<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="pt-BR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="pt-BR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>Seminário Nacional de Bombeiros é aberto em São Luís | Governo do Estado do Maranhão</title>
		<meta name="globalsign-domain-verification" content="vq4bNlEfK8xauDWGBdIS7QQEYBK6nhMnZAsR6WU7UY" />
		<meta name="google-site-verification" content="R9k9UNNwI9tCMyrZI5LXJIiaqIJK1qqzQ69kK7NlYYI" />
		<meta name="viewport" content="width=device-width">
		<meta name="google-site-verification" content="2GVKMthumrc4PaPguGrfoXmxiSgOKfX5rYnMZRb2BpM" />
		
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.ma.gov.br/xmlrpc.php">
		<!--wordpress head-->
		<!-- Hotjar Tracking Code for https://www.ma.gov.br -->
		<script>
			(function(h,o,t,j,a,r){
				h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
				h._hjSettings={hjid:170632,hjsv:5};
				a=o.getElementsByTagName('head')[0];
				r=o.createElement('script');r.async=1;
				r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
				a.appendChild(r);
			})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '133228367090599');
		fbq('track', "PageView");</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=133228367090599&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->
		<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Governo do Estado do Maranhão &raquo;" href="https://www.ma.gov.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Governo do Estado do Maranhão &raquo;" href="https://www.ma.gov.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ma.gov.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ma.gov.br/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.ma.gov.br/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://www.ma.gov.br/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://www.ma.gov.br/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://www.ma.gov.br/wp-content/themes/magov.7/css/bootstrap.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-style-css'  href='https://www.ma.gov.br/wp-content/themes/magov.7/css/bootstrap-theme.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='https://www.ma.gov.br/wp-content/themes/magov.7/css/font-awesome.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-style-css'  href='https://www.ma.gov.br/wp-content/themes/magov.7/fonts/font.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-buttons-style-css'  href='https://www.ma.gov.br/wp-content/themes/magov.7/css/ml-social-buttons.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='https://www.ma.gov.br/wp-content/themes/magov.7/slick/slick.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-style-css'  href='https://www.ma.gov.br/wp-content/themes/magov.7/slick/slick-theme.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.ma.gov.br/wp-content/themes/magov.7/css/main.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.ma.gov.br/wp-content/themes/magov.7/style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-basic-style-css'  href='https://www.ma.gov.br/wp-content/themes/magov.7/style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://www.ma.gov.br/wp-content/uploads/master-slider/custom.css?ver=26.4' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.ma.gov.br/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ma.gov.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ma.gov.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ma.gov.br/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ma.gov.br/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.ma.gov.br/wp-content/themes/magov.7/js/vendor/modernizr.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.ma.gov.br/wp-content/themes/magov.7/js/vendor/respond.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.ma.gov.br/wp-content/themes/magov.7/slick/slick.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.ma.gov.br/wp-content/themes/magov.7/js/vendor/jquery-1.11.3.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.ma.gov.br/wp-content/themes/magov.7/js/vendor/bootstrap.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.ma.gov.br/wp-content/themes/magov.7/js/main.js?ver=5.2.1'></script>
<link rel='https://api.w.org/' href='https://www.ma.gov.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ma.gov.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ma.gov.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Flávio Dino recebe estudo para ampliar número de escolas integrais no Maranhão' href='https://www.ma.gov.br/flavio-dino-recebe-estudo-para-ampliar-numero-de-escolas-integrais-no-maranhao/' />
<link rel='next' title='Governo participará da Missão Europa promovida pelo Consórcio Nordeste' href='https://www.ma.gov.br/governo-participara-da-missao-europa-promovida-pelo-consorcio-nordeste/' />
<link rel="canonical" href="https://www.ma.gov.br/seminario-nacional-de-bombeiros-e-aberto-em-sao-luis/" />
<link rel='shortlink' href='https://www.ma.gov.br/?p=165926' />
<link rel="alternate" type="application/json+oembed" href="https://www.ma.gov.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ma.gov.br%2Fseminario-nacional-de-bombeiros-e-aberto-em-sao-luis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ma.gov.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ma.gov.br%2Fseminario-nacional-de-bombeiros-e-aberto-em-sao-luis%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.3 - Responsive Touch Image Slider | avt.li/msf" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.8"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.2.1"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"GovernoMA"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post,.at-below-post-page"}},{"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post,.at-below-post-page"}}); window.addthis_layers_tools.push({"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.8","plugin_mode":"WordPress","anonymous_profile_id":"wp-e012d0b585548c792a54493c673a84d0","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56ddcf447e9d3f0e" async="async"></script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-63403035-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
	</head>
	<body data-rsssl=1 class="post-template-default single single-post postid-165926 single-format-standard _masterslider _ms_version_3.5.3">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
		<!--[if lt IE 8]>
			<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="container page-container">
			 
			<header role="banner">
				<div class="row row-with-vspace site-branding">
					<div class="col-md-6 site-title">
						<h1 class="site-title-heading" style="padding: 6px 0px;">
							<a href="https://www.ma.gov.br/" title="Governo do Estado do Maranhão" rel="home">
								<img class="" src="https://www.ma.gov.br/wp-content/themes/magov.7/img/maranhao.png" />
							</a>
						</h1>
						
					</div>
					<div class="col-md-6 page-header-top-right">
						<div class="col-xs-12 visible-lg text-right">
                                    <a class="" href="http://www.stc.ma.gov.br/page-ouvidoria/">OUVIDORIA</a>&nbsp;&nbsp;|&nbsp;&nbsp;
                                    <a class="" href="http://www.acessoainformacao.ma.gov.br/"><img src="https://www.ma.gov.br/wp-content/themes/magov.7/img/acesso.png" class="img-reponsive"></a>
                        </div>
						<div class="col-sm-12 hidden-xs social-icons">
							<a class="align-right facebook" title="Facebook" href="https://www.facebook.com/governodomaranhao"></a>
							<a class="align-right twitter" title="Twitter" href="https://twitter.com/GovernoMA"></a>
							<a class="align-right youtube" title="YouTube" href="https://www.youtube.com/channel/UCt2QbwQTb3smCcfN0dtdEOA"></a>
							<a class="align-right instagram" title="Instagram" href="https://instagram.com/governoma/"></a>
						</div>
						<div class="col-xs-12">
							<form action="/" method="get" class="align-right">
								<fieldset>
									<input type="text" name="s" id="search" value="" placeholder="Buscar" style="padding:10px 158px 10px 10px; margin-right:-40px;"/>
									<input type="image" alt="Search" src="https://findicons.com/files/icons/1389/g5_system/32/toolbar_find.png"  style="position:relative; top:10px;" />
								</fieldset>
							</form>
						</div>
						
					</div>
				</div><!--.site-branding-->
				
				<div class="row main-navigation">
					<div class="col-md-12">
						<nav class="navbar navbar-default" role="navigation">
							<div class="navbar-header">
								<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-primary-collapse">
									<span class="sr-only">Toggle navigation</span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								</button>
							</div>
							<div class="collapse navbar-collapse navbar-primary-collapse">
							<ul id="menu-menu-superior" class="nav navbar-nav"><li id="menu-item-160550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160550"><a href="https://www.ma.gov.br/agenciadenoticias/">Notícias</a></li>
<li id="menu-item-515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-515 dropdown" data-dropdown="dropdown"><a href="https://www.ma.gov.br/governo/" class="dropdown-toggle" data-toggle="dropdown">Governo <span class="caret"></span> </a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-592"><a href="https://www.ma.gov.br/governo/">Governador</a></li>
	<li id="menu-item-591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-591"><a href="https://www.ma.gov.br/vice-governador/">Vice-Governador</a></li>
	<li id="menu-item-590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-590"><a href="https://www.ma.gov.br/secretarias/">Secretarias</a></li>
	<li id="menu-item-95911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95911"><a href="https://www.ma.gov.br/contatos/">Contatos</a></li>
</ul>
</li>
<li id="menu-item-514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-514"><a href="https://www.ma.gov.br/secao/agenda/">Agenda</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265"><a href="http://www.transparencia.ma.gov.br/">Transparência</a></li>
</ul> 
							 
							</div><!--.navbar-collapse-->
						</nav>
					</div><!--.main-navigation-->
				</div>

        	</header>
			<div class="img-responsive sub-section hidden-xs" id="banner-header">
			    
		<!-- MasterSlider -->
		<div id="P_MS5dce095ca191b" class="master-slider-parent msl ms-parent-id-7" style="max-width:960px;"  >

			
			<!-- MasterSlider Main -->
			<div id="MS5dce095ca191b" class="master-slider ms-skin-default" >
				 				 
				<div  class="ms-slide" data-delay="15" data-fill-mode="fill"  >
					<img src="https://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://www.ma.gov.br/wp-content/uploads/2019/11/fiqueemdia_bannsite.gif" />
	<a href="http://www.caema.ma.gov.br/portalcaema/index.php?option=com_content&#038;view=article&#038;id=2023:campanha-fique-em-dia-com-a-caema&#038;catid=121:comunicados" target="_blank"    ></a>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="8" data-fill-mode="fill"  >
					<img src="https://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://www.ma.gov.br/wp-content/uploads/2019/04/banner-site-cesta-basica-final.jpg" />
	<a href="http://www.saude.ma.gov.br/"     ></a>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>

			</div>
			<!-- END MasterSlider Main -->

			 
		</div>
		<!-- END MasterSlider -->

		<script>
		(function ( $ ) {
			"use strict";

			$(function () {
				var masterslider_191b = new MasterSlider();

				// slider controls

				// slider setup
				masterslider_191b.setup("MS5dce095ca191b", {
						width           : 960,
						height          : 100,
						minHeight       : 0,
						space           : 0,
						start           : 1,
						grabCursor      : false,
						swipe           : false,
						mouse           : false,
						layout          : "boxed",
						wheel           : false,
						autoplay        : true,
						instantStartLayers:false,
						loop            : true,
						shuffle         : false,
						preload         : 0,
						heightLimit     : true,
						autoHeight      : false,
						smoothHeight    : true,
						endPause        : false,
						overPause       : true,
						fillMode        : "fill",
						centerControls  : true,
						startOnAppear   : false,
						layersMode      : "center",
						hideLayers      : false,
						fullscreenMargin: 0,
						speed           : 14,
						dir             : "h",
						parallaxMode    : 'swipe',
						view            : "fade"
				});

				
				window.masterslider_instances = window.masterslider_instances || [];
				window.masterslider_instances.push( masterslider_191b );
			 });

		})(jQuery);
		</script>

<!--
                <a id="saojoao" href="http://www.mob.ma.gov.br/projeto-travessia/" target="blank"><img src="https://www.ma.gov.br/wp-content/uploads/2016/07/Banner-travessia.jpg" class="img-responsive" ></a>
				<a id="saojoao" href="http://www.educacao.ma.gov.br/caravana-estudantil/" target="blank"><img src="https://www.ma.gov.br/wp-content/uploads/2016/11/banner-caravana-site.jpg" ></a>
				<a id="saojoao" href="http://www.seme.ma.gov.br/seminario-de-energias-renovaveis/" target="blank"><img src="https://www.ma.gov.br/wp-content/uploads/2016/11/CHAMADA-PÚBLICA-BNDES-Banner-960-x-100-px-5-de-outubro.png"></a>-->
			</div>
<div id="content" class="row row-with-vspace site-content"> 
  
				<div class="col-md-7 content-area" id="main-column">
					<main id="main" class="site-main" role="main">
						<article id="post-165926" class="post-165926 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-cbmma tag-secap">
	<header class="entry-header">
		<h3><a href="https://www.ma.gov.br/seminario-nacional-de-bombeiros-e-aberto-em-sao-luis/">Seminário Nacional de Bombeiros é aberto em São Luís</a></h3>
			
		 
			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published" datetime="2019-11-12T19:48:44-03:00">12 de novembro de 2019 às 19:48</time><time class="updated" datetime="2019-11-14T14:01:38-03:00">14 de novembro de 2019</time></span> 
			</div><!-- .entry-meta -->
		 
	</header><!-- .entry-header -->
	
	
	 
		<div class="entry-content">
			<div class="at-above-post addthis_tool" data-url="https://www.ma.gov.br/seminario-nacional-de-bombeiros-e-aberto-em-sao-luis/"></div><div id="attachment_165927" style="width: 1272px" class="wp-caption alignnone"><a href="https://www.ma.gov.br/wp-content/uploads/2019/11/Semario-nacional-bombeiros.jpg" rel="lightbox-0"><img aria-describedby="caption-attachment-165927" class="size-full wp-image-165927" src="https://www.ma.gov.br/wp-content/uploads/2019/11/Semario-nacional-bombeiros.jpg" alt="" width="1262" height="825" /></a><p id="caption-attachment-165927" class="wp-caption-text">Flávio Dino participa da abertura XIX edição do Seminário Nacional de Bombeiros (Foto: Gilson Teixeira)</p></div>
<p>Mais de 3 mil integrantes de corporações do Corpo de Bombeiros de todo o país participaram nesta terça-feira (12) da cerimônia de abertura da XIX edição do Seminário Nacional de Bombeiros. O encontro é o maior da América Latina e pela primeira vez está sendo realizado em São Luís.  Além dos profissionais, a solenidade contou com a presença de autoridades como o governador do Maranhão, Flávio Dino, o secretário Nacional de Segurança Pública, General Guilherme Teophilo, o secretário de Segurança Pública do Maranhão, Jefferson Portela, e o comandante Geral do Corpo de Bombeiros Militar do Maranhão (CBMMA), coronel Célio Roberto.</p>
<p>Anfitriã do evento, a corporação maranhense é a responsável pela organização de palestras, workshops, certificações, além das competições nacionais de Salvamento Aquático e Bombeiro de Aço. O governador Flávio Dino reforçou que o encontro é uma oportunidade de aprimorar técnicas e compartilhar experiências, o que se reverte em melhor entrega de serviços públicos, e também de ratificar o valor do trabalho dos bombeiros.</p>
<p>“O Corpo de Bombeiros é uma uma das instituições mais respeitadas da sociedade brasileira por conta da imprescindibilidade do seu trabalho em ações decisivas em momentos emergenciais e também pela dimensão preventiva. Por tudo isso, é uma imensa alegria ao Maranhão receber o corpo diretivo do Corpo de Bombeiros de todo o país, além de todos os demais participantes deste evento. Este encontro marca o comprometimento que temos com a qualificação dos serviços públicos: serviços públicos melhores e mais eficientes postos à disposição dos cidadãos e cidadãs”, afirmou o governador Flávio Dino.</p>
<p>O secretário de Estado de Segurança Pública, Jefferson Portela, também falou do impacto do encontro para a Política de Segurança Pública do Maranhão, em especial para as corporações de bombeiros. “Temos dois aspectos importantes: o primeiro a organização interna dos bombeiros e o segundo, o resultado dessa organização para a sociedade. Teremos momentos de debates, apresentação de palestras com conteúdo para intervenções futuras, análise do estilo de trabalho já realizado, sempre objetivando ampliar a capacidade de atendimento ao cidadão nas horas mais difíceis e na prevenção”, reiterou.</p>
<div id="attachment_165931" style="width: 1260px" class="wp-caption alignnone"><a href="https://www.ma.gov.br/wp-content/uploads/2019/11/20129_foto_gilsonteixeira_xix_senabom_3_4086658955937133506.jpeg" rel="lightbox-1"><img aria-describedby="caption-attachment-165931" class="size-full wp-image-165931" src="https://www.ma.gov.br/wp-content/uploads/2019/11/20129_foto_gilsonteixeira_xix_senabom_3_4086658955937133506.jpeg" alt="" width="1250" height="782" /></a><p id="caption-attachment-165931" class="wp-caption-text">Flávio Dino participa da abertura XIX edição do Seminário Nacional de Bombeiros (Foto: Gilson Teixeira)</p></div>
<p>O coronel Célio Roberto também comentou a escolha de São Luís como sede, algo inédito para a corporação maranhense. “É um privilégio para nós receber as corporações de todo o Brasil em nossa casa em um evento tão significativo como esse. E pela primeira vez aqui no Maranhão. Aqui discutiremos técnicas do nosso trabalho em prol do trabalho de salvar vidas, que é a principal missão que nós temos, mas também de proteger o patrimônio do cidadão”, comemorou o comandante.</p>
<p><strong>Senabom 2019</strong></p>
<p>Para o Secretário Nacional de Segurança Pública (Senasp) e representante do Ministério da Justiça, General Guilherme Teophilo, o encontro, tradicional por agregar as corporações, promove o intercâmbio essencial à segurança pública brasileira.  “A cúpula da segurança pública nacional hoje está em São Luís, hoje São Luís é a capital da segurança pública brasileira. Vamos discutir vários problemas aqui e estaremos presentes com vários diretores, acenando também com recursos que ainda vamos disponibilizar este ano. Estamos agora procurando dar uma atenção toda especial, fazendo um grupo de resposta a desastres para atender a possíveis calamidades, no sentido de sermos proativos e não reativos”, disse o secretário nacional de Segurança Pública.</p>
<p>A palestra de abertura foi realizada pelo comandante geral do Corpo de Bombeiros de Minas Gerais, o coronel Edgard Estevo da Silva, que apresentou seu relato do Serviço Integrado dos Corpos de Bombeiros Militares na Operação Brumadinho, realizada este ano, após o rompimento daquela barragem em janeiro. Durante o dia, também foram realizadas as provas da Certificação Nacional de Cães, o Treinamento de Salvamento Veicular e reuniões do Comitê Nacional de Combate a Incêndio e Comitê Atendimento Pré-Hospitalar – APH, além do Seminário de Salvamento Aquático.</p>
<p>Nesta quarta-feira (13), além de palestras que abordarão atualizações para Combate a Incêndios Florestais e Urbanos, o evento terá apresentação de trabalhos científicos e o lançamento do Protocolo Nacional de Abordagem Técnica a Tentativas de Suicídio.  O Seminário abrange o Campeonato Brasileiro de Salvamento Aquático, que testa a capacidade dos competidores em simulações de resgate em piscina e no mar, incluindo percursos de 50m, 100m individuais e revezamento.</p>
<p>Além do Aquathlon, prova que alterna corrida na areia e natação em mar e que será realizada às 15h desta quarta-feira (13) na Praia de São Marcos. Quase 300 competidores estão inscritos no campeonato.  O encontro também promove a prova Bombeiro de Aço, um circuito que simula atividades de bombeiro em um cenário de combate a incêndio com salvamento de vítima. Uma das mais badaladas competições entre bombeiros brasileiros, a prova técnica avalia critérios como agilidade, força e resistência simultaneamente e elege os bombeiros mais completos em nível nacional. A prova alcançou número recorde de inscrições: ao todo, são 102 bombeiros distribuídos em cinco categorias.</p>
<p><strong>Feira</strong></p>
<p>Na área de exposições do Multicenter Sebrae, o seminário também inclui a Feira Internacional de Prevenção de Incêndios e de Emergências. Uma mostra de fornecedores de equipamentos de segurança pública de todo o Brasil será montada no local. Uma oportunidade para os participantes do evento conhecerem a evolução em tecnologia e inovação dos materiais elaborados para o segmento. Uma das atrações da Feira é a demonstração de Salvamento Veicular, que ocorre nesta quarta-feira (13), às 14h, quando militares realizam uma simulação de uma ocorrência real de desencarceramento de vítimas presas às ferragens.</p>

		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-165926 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.ma.gov.br/wp-content/uploads/2019/11/9aebc349-9498-4569-ab4f-3249c110f3a5.jpg' rel="lightbox[gallery-0]"><img width="150" height="100" src="https://www.ma.gov.br/wp-content/uploads/2019/11/9aebc349-9498-4569-ab4f-3249c110f3a5.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-165928" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-165928'>
				Flávio Dino participa da abertura XIX edição do Seminário Nacional de Bombeiros (Foto: Gilson Teixeira)
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.ma.gov.br/wp-content/uploads/2019/11/20129_foto_gilsonteixeira_xix_senabom_5_7292457917821500662.jpeg' rel="lightbox[gallery-0]"><img width="150" height="91" src="https://www.ma.gov.br/wp-content/uploads/2019/11/20129_foto_gilsonteixeira_xix_senabom_5_7292457917821500662.jpeg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-165930" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-165930'>
				Flávio Dino participa da abertura XIX edição do Seminário Nacional de Bombeiros (Foto: Gilson Teixeira)
				</dd></dl>
			<br style='clear: both' />
		</div>

<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.ma.gov.br/seminario-nacional-de-bombeiros-e-aberto-em-sao-luis/"></div><!-- AddThis Share Buttons generic via filter on the_content --> 
			<div class="clearfix"></div>
			 
						
						
			
			
		</div><!-- .entry-content -->
	 
	
	
	<footer class="entry-meta">
		 
			<div class="entry-meta-category-tag">
				 
					<span class="cat-links">
						<span class="categories-icon glyphicon glyphicon-th-list" title="Posted in"></span> <a href="https://www.ma.gov.br/secao/noticias/" rel="category tag">Notícias</a> 
					</span>
				 
				
				 
					<span class="tags-links">
						<span class="tags-icon glyphicon glyphicon-tags" title="Tagged"></span>&nbsp; <a href="https://www.ma.gov.br/tag/cbmma/" rel="tag">CBMMA</a>, <a href="https://www.ma.gov.br/tag/secap/" rel="tag">Secap</a> 
					</span>
				 
			</div><!--.entry-meta-category-tag-->
		 
		
		<div class="entry-meta-comment-tools">
			 
			
			 
		</div><!-





 
					</main>
				</div>
 
	<div class="col-md-5" id="sidebar-right">
		<aside id="secretarias" class="widget">
			<div class="dropdown">
				<button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-expanded="true">
					<span style="float:left">Secretarias e Órgãos</span>
					<span class="caret"><i class="fa fa-chevron-down"></i></span>
				</button>
				<ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu1"><li id="menu-item-705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-705"><a href="https://www.sejap.ma.gov.br/">Administração Penitenciária</a></li>
<li id="menu-item-112233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112233"><a href="https://www.emap.ma.gov.br/">Administração Portuária</a></li>
<li id="menu-item-105114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105114"><a href="https://www.mob.ma.gov.br">Agência de Mobilidade Urbana (MOB)</a></li>
<li id="menu-item-153899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153899"><a href="https://www.agem.ma.gov.br/">Agência Metropolitana</a></li>
<li id="menu-item-714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714"><a href="https://www.sagrima.ma.gov.br/">Agricultura, Pecuária e Pesca</a></li>
<li id="menu-item-697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-697"><a href="https://www.casacivil.ma.gov.br/">Casa Civil</a></li>
<li id="menu-item-707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-707"><a href="https://www.secti.ma.gov.br/">Ciência, Tecnologia e Inovação</a></li>
<li id="menu-item-713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-713"><a href="https://www.secid.ma.gov.br/">Cidades e Desenvolvimento Urbano</a></li>
<li id="menu-item-700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-700"><a href="https://www.secap.ma.gov.br/">Comunicação e Assuntos Políticos</a></li>
<li id="menu-item-708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-708"><a href="https://www.cultura.ma.gov.br/portal/sede/">Cultura</a></li>
<li id="menu-item-163956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163956"><a href="https://www.turismo.ma.gov.br">Turismo</a></li>
<li id="menu-item-715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-715"><a href="https://www.sedes.ma.gov.br/">Desenvolvimento Social</a></li>
<li id="menu-item-706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-706"><a href="https://www.sedihpop.ma.gov.br/">Direitos Humanos e Participação Popular</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159"><a href="https://www.educacao.ma.gov.br/">Educação</a></li>
<li id="menu-item-717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-717"><a href="https://www.sedel.ma.gov.br/">Esporte e Lazer</a></li>
<li id="menu-item-702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-702"><a href="https://portal.sefaz.ma.gov.br">Fazenda Pública</a></li>
<li id="menu-item-703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-703"><a href="https://www.segep.ma.gov.br/">Gestão, Patrimônio e Assist. dos Servidores</a></li>
<li id="menu-item-722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-722"><a href="https://www.igualdaderacial.ma.gov.br/">Igualdade Racial</a></li>
<li id="menu-item-716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-716"><a href="https://www.seinc.ma.gov.br/">Indústria, Comércio e Energia</a></li>
<li id="menu-item-710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-710"><a href="https://www.sinfra.ma.gov.br/">Infraestrutura</a></li>
<li id="menu-item-723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-723"><a href="https://www.juventude.ma.gov.br/">Juventude</a></li>
<li id="menu-item-711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711"><a href="https://www.sema.ma.gov.br/paginas/view/default.aspx">Meio Ambiente e Recursos Naturais</a></li>
<li id="menu-item-712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-712"><a href="https://www.mulher.ma.gov.br/">Mulher</a></li>
<li id="menu-item-701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-701"><a href="https://www.seplan.ma.gov.br/">Planejamento e Orçamento</a></li>
<li id="menu-item-140035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140035"><a href="https://www.seepp.ma.gov.br/">Políticas Públicas</a></li>
<li id="menu-item-698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-698"><a href="https://www.pge.ma.gov.br/">Procuradoria-Geral</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-725"><a href="https://www.rebras.ma.gov.br">Representação Institucional no DF</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271"><a href="https://www.saude.ma.gov.br/">Saúde</a></li>
<li id="menu-item-704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-704"><a href="https://www.ssp.ma.gov.br/">Segurança Pública</a></li>
<li id="menu-item-127049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127049"><a href="https://www.emserh.ma.gov.br">Serviços Hospitalares &#8211; EMSERH</a></li>
<li id="menu-item-699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699"><a href="https://www.stc.ma.gov.br/">Transparência e Controle</a></li>
<li id="menu-item-718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-718"><a href="https://www.trabalho.ma.gov.br/">Trabalho e Economia Solidária</a></li>
<li id="menu-item-161858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161858"><a href="https://sepe.ma.gov.br">Secretaria de Programas Estratégicos</a></li>
<li id="menu-item-161896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161896"><a href="https://www.saf.ma.gov.br/">Agricultura Familiar</a></li>
<li id="menu-item-163470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163470"><a href="https://sri.ma.gov.br">Secretaria de Relações Institucionais</a></li>
</ul> 
				
				<!-- <ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu1">
					<li role="presentation"><a role="menuitem" tabindex="-1" href="#">Secretária 1</a></li>
					<li role="presentation"><a role="menuitem" tabindex="-1" href="#">Secretária 2</a></li>
					<li role="presentation"><a role="menuitem" tabindex="-1" href="#">Secretária 3</a></li>
					<li role="presentation"><a role="menuitem" tabindex="-1" href="#">Secretária 4</a></li>
				</ul> -->
			</div>
		</aside>
		<aside id="banner-dir" class="widget col-xs-12">
				<a href="#" title="ouvir radio" onclick="window.open('http://www.radiotimbira.ma.gov.br/player.htm', 
  'windowname1', 
  'width=500, height=314'); 
   return false;"><img src='https://www.ma.gov.br/wp-content/themes/magov.7/img/banner/bannerradio.jpg' style="margin-top: 20px;" alt='banner: radio timbira'></a>
		</aside>
		<aside id="face-dir" class="widget">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.3&appId=350284098510365";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-page" data-href="https://www.facebook.com/governodomaranhao" data-width="380" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/governodomaranhao"><a href="https://www.facebook.com/governodomaranhao">Governo Maranhão</a></blockquote></div></div>
		</aside>
		<aside id="twitter-dir" class="widget">
			 <a class="twitter-timeline" href="https://twitter.com/GovernoMA" data-widget-id="588551516639862784">Tweets de @GovernoMA</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> 
			
		</aside>
		
		
		<aside id="direto-secretatia" class="widget">
			<div class="ttl-widget-rad">Direto das Secretarias</div>
			<ul>
				
								
				<li><a href="https://www.ma.gov.br/nova-estrada-e-fabrica-de-gelo-aumentam-renda-de-pescadores-da-baixada/">
					<img width="118" height="80" src="https://www.ma.gov.br/wp-content/uploads/2019/11/a22343d2-744b-4f4f-8aec-c0752ed705a2.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" />					</a>
					
					
					
					<a href="https://www.ma.gov.br/nova-estrada-e-fabrica-de-gelo-aumentam-renda-de-pescadores-da-baixada/ " class="cat-not">Secap </a>
					<a href="https://www.ma.gov.br/nova-estrada-e-fabrica-de-gelo-aumentam-renda-de-pescadores-da-baixada/" class="ttl-not">Nova estrada e fábrica de gelo aumentam renda de pescadores da Baixada</a>
				</li>
				
								
				<li><a href="https://www.ma.gov.br/governo-participara-da-missao-europa-promovida-pelo-consorcio-nordeste/">
					<img width="107" height="80" src="https://www.ma.gov.br/wp-content/uploads/2019/11/20131_vice_governadoria_1_49133673608278d58730.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" />					</a>
					
					
					
					<a href="https://www.ma.gov.br/governo-participara-da-missao-europa-promovida-pelo-consorcio-nordeste/ " class="cat-not">Secap </a>
					<a href="https://www.ma.gov.br/governo-participara-da-missao-europa-promovida-pelo-consorcio-nordeste/" class="ttl-not">Governo participará da Missão Europa promovida pelo Consórcio Nordeste</a>
				</li>
				
								
				<li><a href="https://www.ma.gov.br/seminario-nacional-de-bombeiros-e-aberto-em-sao-luis/">
					<img width="118" height="77" src="https://www.ma.gov.br/wp-content/uploads/2019/11/Semario-nacional-bombeiros.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" />					</a>
					
					
					
					<a href="https://www.ma.gov.br/seminario-nacional-de-bombeiros-e-aberto-em-sao-luis/ " class="cat-not">CBMMA </a>
					<a href="https://www.ma.gov.br/seminario-nacional-de-bombeiros-e-aberto-em-sao-luis/" class="ttl-not">Seminário Nacional de Bombeiros é aberto em São Luís</a>
				</li>
				
								
				<li><a href="https://www.ma.gov.br/flavio-dino-recebe-estudo-para-ampliar-numero-de-escolas-integrais-no-maranhao/">
					<img width="118" height="66" src="https://www.ma.gov.br/wp-content/uploads/2019/11/20127_flavio_dino_e_consultores_do_instituto_sonho_grande_e_da_natura_2997420704350111929.jpeg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" />					</a>
					
					
					
					<a href="https://www.ma.gov.br/flavio-dino-recebe-estudo-para-ampliar-numero-de-escolas-integrais-no-maranhao/ " class="cat-not">Secap </a>
					<a href="https://www.ma.gov.br/flavio-dino-recebe-estudo-para-ampliar-numero-de-escolas-integrais-no-maranhao/" class="ttl-not">Flávio Dino recebe estudo para ampliar número de escolas integrais no Maranhão</a>
				</li>
				
								
				<li><a href="https://www.ma.gov.br/governador-flavio-dino-reune-com-procurador-geral-do-trabalho-alberto-balazeiro/">
					<img width="118" height="70" src="https://www.ma.gov.br/wp-content/uploads/2019/11/Flávio-Dino-Encontro.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" />					</a>
					
					
					
					<a href="https://www.ma.gov.br/governador-flavio-dino-reune-com-procurador-geral-do-trabalho-alberto-balazeiro/ " class="cat-not">Secap </a>
					<a href="https://www.ma.gov.br/governador-flavio-dino-reune-com-procurador-geral-do-trabalho-alberto-balazeiro/" class="ttl-not">Governador Flávio Dino reúne com procurador-Geral do Trabalho, Alberto Balazeiro</a>
				</li>
				
								
				<li><a href="https://www.ma.gov.br/governador-flavio-dino-acompanha-lancamento-de-novo-produto-retornavel-da-coca-cola/">
					<img width="118" height="80" src="https://www.ma.gov.br/wp-content/uploads/2019/11/Coca-cola-Flavio-Dino.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" />					</a>
					
					
					
					<a href="https://www.ma.gov.br/governador-flavio-dino-acompanha-lancamento-de-novo-produto-retornavel-da-coca-cola/ " class="cat-not">Secap </a>
					<a href="https://www.ma.gov.br/governador-flavio-dino-acompanha-lancamento-de-novo-produto-retornavel-da-coca-cola/" class="ttl-not">Governador Flávio Dino acompanha lançamento de novo produto retornável da Coca Cola</a>
				</li>
				
								
				<li><a href="https://www.ma.gov.br/vice-governador-conhece-diversidade-de-produtos-locais-durante-encerramento-da-expo-industria-maranhao-2019/">
					<img width="118" height="80" src="https://www.ma.gov.br/wp-content/uploads/2019/11/Vice-governador-Feira.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" />					</a>
					
					
					
					<a href="https://www.ma.gov.br/vice-governador-conhece-diversidade-de-produtos-locais-durante-encerramento-da-expo-industria-maranhao-2019/ " class="cat-not">Secap </a>
					<a href="https://www.ma.gov.br/vice-governador-conhece-diversidade-de-produtos-locais-durante-encerramento-da-expo-industria-maranhao-2019/" class="ttl-not">Vice-governador conhece diversidade de produtos locais durante encerramento da Expo Indústria Maranhão 2019</a>
				</li>
				
								
				<li><a href="https://www.ma.gov.br/vice-governador-carlos-brandao-entrega-obras-no-interior-do-estado/">
					<img width="107" height="80" src="https://www.ma.gov.br/wp-content/uploads/2019/11/Vice-goernador-campanha.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" />					</a>
					
					
					
					<a href="https://www.ma.gov.br/vice-governador-carlos-brandao-entrega-obras-no-interior-do-estado/ " class="cat-not">Secap </a>
					<a href="https://www.ma.gov.br/vice-governador-carlos-brandao-entrega-obras-no-interior-do-estado/" class="ttl-not">Vice-governador Carlos Brandão entrega obras no interior do Estado</a>
				</li>
				
								
				<li><a href="https://www.ma.gov.br/governador-flavio-dino-entrega-restaurantes-populares-e-inaugura-obras-estruturais-no-interior-do-maranhao/">
					<img width="100" height="80" src="https://www.ma.gov.br/wp-content/uploads/2019/11/44c451c7-3b2b-4229-b14f-c1c989ce80aa.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" />					</a>
					
					
					
					<a href="https://www.ma.gov.br/governador-flavio-dino-entrega-restaurantes-populares-e-inaugura-obras-estruturais-no-interior-do-maranhao/ " class="cat-not">Flávio Dino </a>
					<a href="https://www.ma.gov.br/governador-flavio-dino-entrega-restaurantes-populares-e-inaugura-obras-estruturais-no-interior-do-maranhao/" class="ttl-not">Governador Flávio Dino entrega restaurantes populares e inaugura obras estruturais no interior do Maranhão</a>
				</li>
				
								
				<li><a href="https://www.ma.gov.br/em-codo-flavio-dino-participa-de-inauguracao-de-fabrica-com-centenas-de-empregos/">
					<img width="111" height="80" src="https://www.ma.gov.br/wp-content/uploads/2019/11/c0b254fb-2243-4bb8-bc07-a7d0888b0b01.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" />					</a>
					
					
					
					<a href="https://www.ma.gov.br/em-codo-flavio-dino-participa-de-inauguracao-de-fabrica-com-centenas-de-empregos/ " class="cat-not">Secap </a>
					<a href="https://www.ma.gov.br/em-codo-flavio-dino-participa-de-inauguracao-de-fabrica-com-centenas-de-empregos/" class="ttl-not">Em Codó, Flávio Dino participa de inauguração de fábrica com centenas de empregos</a>
				</li>
				
								
				<li><a href="https://www.ma.gov.br/novos-jet-skis-dobram-capacidade-de-atendimento-dos-bombeiros-na-orla/">
					<img width="118" height="80" src="https://www.ma.gov.br/wp-content/uploads/2019/11/Carlos-Brandao-CBMMA.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" />					</a>
					
					
					
					<a href="https://www.ma.gov.br/novos-jet-skis-dobram-capacidade-de-atendimento-dos-bombeiros-na-orla/ " class="cat-not">Secap </a>
					<a href="https://www.ma.gov.br/novos-jet-skis-dobram-capacidade-de-atendimento-dos-bombeiros-na-orla/" class="ttl-not">Novos jet skis dobram capacidade de atendimento dos Bombeiros na orla</a>
				</li>
				
								
				<li><a href="https://www.ma.gov.br/carlos-brandao-representa-flavio-dino-em-conferencia-sobre-o-clima-e-reuniao-do-consorcio-nordeste/">
					<img width="118" height="80" src="https://www.ma.gov.br/wp-content/uploads/2019/11/d8ba29e4-fd7c-40a1-917d-07324696e500-1.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" />					</a>
					
					
					
					<a href="https://www.ma.gov.br/carlos-brandao-representa-flavio-dino-em-conferencia-sobre-o-clima-e-reuniao-do-consorcio-nordeste/ " class="cat-not">Secap </a>
					<a href="https://www.ma.gov.br/carlos-brandao-representa-flavio-dino-em-conferencia-sobre-o-clima-e-reuniao-do-consorcio-nordeste/" class="ttl-not">Carlos Brandão representa Flávio Dino em conferência sobre o clima e reunião do Consórcio Nordeste</a>
				</li>
				
								
				
			</ul>
            <a href="https://www.ma.gov.br/secao/noticias/" class="maisnoticia">VEJA MAIS</a><br/>
		</aside>
		
		 
		 
	</div>
  

			</div><!--.site-content-->
			
			</div><!--.container page-container-->
			<footer id="site-footer" role="contentinfo">
				<div class="container ">
			
				<div id="footer-row" class="row site-footer">
					<div class="col-md-4 footer-left">
						
					</div>
					<div class="col-md-4 footer-center">
						<img src="https://www.ma.gov.br/wp-content/uploads/2018/10/Governo_MA-Logo.png" /></br></br>
					<p> <a href="http://creativecommons.org/licenses/by/4.0/" rel="license"><img src="https://i.creativecommons.org/l/by/4.0/88x31.png" style="border-width:0" alt="Licença Creative Commons"></a><br>Este obra está licenciado com uma Licença <a href="http://creativecommons.org/licenses/by/4.0/" rel="license">Creative Commons Atribuição 4.0 Internacional</a>.</p>	</div>
					<div class="col-md-4 footer-right ">
						
					</div>
				</div>
				</div>
			</footer>
		<script>
		 jQuery(function () {
			jQuery('.carousel-inner .item:first').addClass('active');
			jQuery('.nav a:first').tab('show');
		  })
		
		</script>
		<script>
			$(document).ready(function(){
	  			$('.slick-slider').slick({
				  slidesToShow: 5,
				  slidesToScroll: 1,
				});
				$('.slick-slider-mobile').slick({
				  slidesToShow: 2,
				  slidesToScroll: 1,
				});
			});
		</script>
		<script type="text/javascript" src="https://www.ma.gov.br/wp-content/themes/magov.7/slick/slick.min.js"></script>
		<!-- <script src="//instansive.com/widget/js/instansive.js"></script> -->
		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.ma.gov.br/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ma.gov.br/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://www.ma.gov.br/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/js/jquery.easing.min.js?ver=3.5.3'></script>
<script type='text/javascript' src='https://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/js/masterslider.min.js?ver=3.5.3'></script>
 
	</body>
</html>
 