<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="pt-BR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="pt-BR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <!--<![endif]-->
	<head>
<meta name="facebook-domain-verification" content="wvtbpd488bkdrsb00y5e9tygm0xttc" />
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>Agenda do governador, dia 20 de julho, terça-feira. - Governo do Estado do Maranhão</title>
		<meta name="globalsign-domain-verification" content="vq4bNlEfK8xauDWGBdIS7QQEYBK6nhMnZAsR6WU7UY" />
		<meta name="google-site-verification" content="R9k9UNNwI9tCMyrZI5LXJIiaqIJK1qqzQ69kK7NlYYI" />
		<meta name="google-site-verification" content="2GVKMthumrc4PaPguGrfoXmxiSgOKfX5rYnMZRb2BpM" />
		
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.ma.gov.br/xmlrpc.php">
		<!--wordpress head-->
		<!-- Hotjar Tracking Code for https://www.ma.gov.br -->
		<script>
			(function(h,o,t,j,a,r){
				h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
				h._hjSettings={hjid:170632,hjsv:5};
				a=o.getElementsByTagName('head')[0];
				r=o.createElement('script');r.async=1;
				r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
				a.appendChild(r);
			})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '133228367090599');
		fbq('track', "PageView");</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=133228367090599&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.ma.gov.br/agenda-do-governador-dia-20-de-julho-terca-feira/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Agenda do governador, dia 20 de julho, terça-feira. - Governo do Estado do Maranhão" />
	<meta property="og:description" content="9h &#8211; Entrega de 285 motores para canoa de pesca artesanal. 10h &#8211; Entrevista coletiva COVID. Local: Palácio dos Leões. 15h- Reunião de monitoramento de obras da MOB. Local: Palácio dos Leões. 16h- Entrega de viatura para Presidente Juscelino. Local: Palácio dos Leões." />
	<meta property="og:url" content="https://www.ma.gov.br/agenda-do-governador-dia-20-de-julho-terca-feira/" />
	<meta property="og:site_name" content="Governo do Estado do Maranhão" />
	<meta property="article:published_time" content="2021-07-20T02:49:20+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Rodrigo Miotto Miotto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ma.gov.br/#website","url":"https://www.ma.gov.br/","name":"Governo do Estado do Maranh\u00e3o","description":"Governo do Estado do Maranh\u00e3o","potentialAction":[{"@type":"SearchAction","target":"https://www.ma.gov.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"WebPage","@id":"https://www.ma.gov.br/agenda-do-governador-dia-20-de-julho-terca-feira/#webpage","url":"https://www.ma.gov.br/agenda-do-governador-dia-20-de-julho-terca-feira/","name":"Agenda do governador, dia 20 de julho, ter\u00e7a-feira. - Governo do Estado do Maranh\u00e3o","isPartOf":{"@id":"https://www.ma.gov.br/#website"},"datePublished":"2021-07-20T02:49:20+00:00","dateModified":"2021-07-20T02:49:20+00:00","author":{"@id":"https://www.ma.gov.br/#/schema/person/4a8174228c729eb7cdddce5308e4ea84"},"breadcrumb":{"@id":"https://www.ma.gov.br/agenda-do-governador-dia-20-de-julho-terca-feira/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.ma.gov.br/agenda-do-governador-dia-20-de-julho-terca-feira/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ma.gov.br/agenda-do-governador-dia-20-de-julho-terca-feira/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ma.gov.br/","url":"https://www.ma.gov.br/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.ma.gov.br/agenda-do-governador-dia-20-de-julho-terca-feira/#webpage"}}]},{"@type":"Person","@id":"https://www.ma.gov.br/#/schema/person/4a8174228c729eb7cdddce5308e4ea84","name":"Rodrigo Miotto Miotto","image":{"@type":"ImageObject","@id":"https://www.ma.gov.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/3e19edfc01cc55e55a429257fb7cac86?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/3e19edfc01cc55e55a429257fb7cac86?s=96&d=mm&r=g","caption":"Rodrigo Miotto Miotto"},"url":"https://www.ma.gov.br/author/secomredacao/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-63403035-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-63403035-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-63403035-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ma.gov.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.ma.gov.br/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ma.gov.br/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://www.ma.gov.br/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://www.ma.gov.br/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://www.ma.gov.br/wp-content/themes/magov-theme/css/bootstrap.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-style-css'  href='https://www.ma.gov.br/wp-content/themes/magov-theme/css/bootstrap-theme.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='https://www.ma.gov.br/wp-content/themes/magov-theme/css/font-awesome.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-style-css'  href='https://www.ma.gov.br/wp-content/themes/magov-theme/fonts/font.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-buttons-style-css'  href='https://www.ma.gov.br/wp-content/themes/magov-theme/css/ml-social-buttons.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.ma.gov.br/wp-content/themes/magov-theme/css/main.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.ma.gov.br/wp-content/themes/magov-theme/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-basic-style-css'  href='https://www.ma.gov.br/wp-content/themes/magov-theme/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://www.ma.gov.br/wp-content/uploads/master-slider/custom.css?ver=31' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.ma.gov.br/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.ma.gov.br","hash_tracking":"false","ua":"UA-63403035-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ma.gov.br/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.ma.gov.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ma.gov.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ma.gov.br/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js?ver=5.7.2' id='responsive-lightbox-nivo_lightbox-js'></script>
<script type='text/javascript' id='responsive-lightbox-lite-script-js-extra'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ma.gov.br/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js?ver=5.7.2' id='responsive-lightbox-lite-script-js'></script>
<script type='text/javascript' src='https://www.ma.gov.br/wp-content/themes/magov-theme/js/vendor/modernizr.min.js?ver=5.7.2' id='modernizr-script-js'></script>
<script type='text/javascript' src='https://www.ma.gov.br/wp-content/themes/magov-theme/js/vendor/respond.min.js?ver=5.7.2' id='respond-script-js'></script>
<script type='text/javascript' src='https://www.ma.gov.br/wp-content/themes/magov-theme/js/vendor/jquery-1.11.3.min.js?ver=5.7.2' id='html5-shiv-script-js'></script>
<script type='text/javascript' src='https://www.ma.gov.br/wp-content/themes/magov-theme/js/vendor/bootstrap.min.js?ver=5.7.2' id='bootstrap-script-js'></script>
<script type='text/javascript' src='https://www.ma.gov.br/wp-content/themes/magov-theme/js/main.js?ver=5.7.2' id='main-script-js'></script>
<link rel="https://api.w.org/" href="https://www.ma.gov.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ma.gov.br/wp-json/wp/v2/posts/172819" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ma.gov.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ma.gov.br/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.ma.gov.br/?p=172819' />
<link rel="alternate" type="application/json+oembed" href="https://www.ma.gov.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ma.gov.br%2Fagenda-do-governador-dia-20-de-julho-terca-feira%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ma.gov.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ma.gov.br%2Fagenda-do-governador-dia-20-de-julho-terca-feira%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.7.0 - Responsive Touch Image Slider | avt.li/msf" />

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '740009469827802', {}, {
    "agent": "wordpress-5.7.2-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=740009469827802&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://www.ma.gov.br/wp-content/uploads/2021/03/Governo_MA-Logo2021-80x80.png" sizes="32x32" />
<link rel="icon" href="https://www.ma.gov.br/wp-content/uploads/2021/03/Governo_MA-Logo2021.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ma.gov.br/wp-content/uploads/2021/03/Governo_MA-Logo2021.png" />
<meta name="msapplication-TileImage" content="https://www.ma.gov.br/wp-content/uploads/2021/03/Governo_MA-Logo2021.png" />
	</head>
	<body data-rsssl=1 class="post-template-default single single-post postid-172819 single-format-standard _masterslider _ms_version_3.7.0">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
		<!--[if lt IE 8]>
			<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="container page-container">
			 
			<header role="banner">
				<div class="row row-with-vspace site-branding">
					<div class="col-md-6 site-title">
						<h1 class="site-title-heading" style="padding: 6px 0px;">
							<a href="https://www.ma.gov.br/" title="Governo do Estado do Maranhão" rel="home">
								<img class="" src="https://www.ma.gov.br/wp-content/themes/magov-theme/img/marca-magov-2021-bg-transp.png" />
							</a>
						</h1>
						
					</div>
					<div class="col-md-6 page-header-top-right">
						<div class="col-xs-12 visible-lg text-right">
                                    <a class="" href="http://www.stc.ma.gov.br/page-ouvidoria/">OUVIDORIA</a>&nbsp;&nbsp;|&nbsp;&nbsp;
                                    <a class="" href="http://www.acessoainformacao.ma.gov.br/"><img src="https://www.ma.gov.br/wp-content/themes/magov-theme/img/acesso.png" class="img-reponsive"></a>
                        </div>
						<div class="col-sm-12 hidden-xs social-icons">
							<a class="align-right facebook" title="Facebook" href="https://www.facebook.com/governodomaranhao"></a>
							<a class="align-right twitter" title="Twitter" href="https://twitter.com/GovernoMA"></a>
							<a class="align-right youtube" title="YouTube" href="https://www.youtube.com/channel/UCt2QbwQTb3smCcfN0dtdEOA"></a>
							<a class="align-right instagram" title="Instagram" href="https://instagram.com/governoma/"></a>
						</div>
						<div class="col-xs-12">
							<form action="/" method="get" class="align-right">
								<fieldset>
									<input type="text" name="s" id="search" value="" placeholder="Buscar" style="padding:10px 158px 10px 10px; margin-right:-40px;"/>
									<input type="image" alt="Search" src="https://findicons.com/files/icons/1389/g5_system/32/toolbar_find.png"  style="position:relative; top:10px;" />
								</fieldset>
							</form>
						</div>
						
					</div>
				</div><!--.site-branding-->
				
				<div class="row main-navigation">
					<div class="col-md-12">
						<nav class="navbar navbar-default" role="navigation">
							<div class="navbar-header">
								<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-primary-collapse">
									<span class="sr-only">Toggle navigation</span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								</button>
							</div>
							<div class="collapse navbar-collapse navbar-primary-collapse">
							<ul id="menu-menu-superior" class="nav navbar-nav"><li id="menu-item-160550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160550"><a href="https://www.ma.gov.br/agenciadenoticias/">Notícias</a></li>
<li id="menu-item-515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-515 dropdown" data-dropdown="dropdown"><a href="https://www.ma.gov.br/governo/" class="dropdown-toggle" data-toggle="dropdown">Governo <span class="caret"></span> </a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-592"><a href="https://www.ma.gov.br/governo/">Governador</a></li>
	<li id="menu-item-591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-591"><a href="https://www.ma.gov.br/vice-governador/">Vice-Governador</a></li>
	<li id="menu-item-590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-590"><a href="https://www.ma.gov.br/secretarias/">Secretarias</a></li>
	<li id="menu-item-95911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95911"><a href="https://www.ma.gov.br/contatos/">Contatos</a></li>
</ul>
</li>
<li id="menu-item-514" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-514"><a href="https://www.ma.gov.br/secao/agenda/">Agenda</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265"><a href="http://www.transparencia.ma.gov.br/">Transparência</a></li>
<li id="menu-item-167924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167924"><a href="https://www.corona.ma.gov.br/">CORONAVÍRUS</a></li>
<li id="menu-item-170516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170516"><a href="https://www.ma.gov.br/servico-de-informacao-ao-cidadao-sic/">SIC</a></li>
</ul> 
							 
							</div><!--.navbar-collapse-->
						</nav>
					</div><!--.main-navigation-->
				</div>

        	</header>
			<div class="img-responsive sub-section hidden-xs" id="banner-header">
			    
		<!-- MasterSlider -->
		<div id="P_MS60f9611038e5d" class="master-slider-parent msl ms-parent-id-7" style="max-width:960px;"  >

			
			<!-- MasterSlider Main -->
			<div id="MS60f9611038e5d" class="master-slider ms-skin-default" >
				 				 
				<div  class="ms-slide" data-delay="8" data-fill-mode="stretch"  >
					<img src="https://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://www.ma.gov.br/wp-content/uploads/2020/10/Topo-BannerSite-Plataforma-GD.png" />
	<a href="https://www.ma.gov.br/goncalvesdias/" target="_blank"    ></a>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="6" data-fill-mode="fill"  >
					<img src="https://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://www.ma.gov.br/wp-content/uploads/2020/07/900x100-banner-governo.png" />
	<a href="https://participa.ma.gov.br/"     ></a>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="8" data-fill-mode="fill"  >
					<img src="https://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://www.ma.gov.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-20-at-15.50.48.jpeg" />
	<a href="https://www.ma.gov.br/coronavirus/"     ></a>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="10" data-fill-mode="fill"  >
					<img src="https://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://www.ma.gov.br/wp-content/uploads/2019/11/banner-whatsapp-de-todos-nos-1.png" />
	<a href="https://www.ma.gov.br/whatsappdetodosnos/" target="_blank"    ></a>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>

			</div>
			<!-- END MasterSlider Main -->

			 
		</div>
		<!-- END MasterSlider -->

		<script>
		(function ( $ ) {
			"use strict";

			$(function () {
				var masterslider_8e5d = new MasterSlider();

				// slider controls

				// slider setup
				masterslider_8e5d.setup("MS60f9611038e5d", {
						width           : 960,
						height          : 100,
						minHeight       : 0,
						space           : 0,
						start           : 1,
						grabCursor      : false,
						swipe           : false,
						mouse           : false,
						layout          : "boxed",
						wheel           : false,
						autoplay        : true,
						instantStartLayers:false,
						loop            : true,
						shuffle         : false,
						preload         : 0,
						heightLimit     : true,
						autoHeight      : false,
						smoothHeight    : true,
						endPause        : false,
						overPause       : true,
						fillMode        : "fill",
						centerControls  : true,
						startOnAppear   : false,
						layersMode      : "center",
						hideLayers      : false,
						fullscreenMargin: 0,
						speed           : 14,
						dir             : "h",
						parallaxMode    : 'swipe',
						view            : "fade"
				});

				
				window.masterslider_instances = window.masterslider_instances || [];
				window.masterslider_instances.push( masterslider_8e5d );
			 });

		})(jQuery);
		</script>

<!--
                <a id="saojoao" href="http://www.mob.ma.gov.br/projeto-travessia/" target="blank"><img src="https://www.ma.gov.br/wp-content/uploads/2016/07/Banner-travessia.jpg" class="img-responsive" ></a>
				<a id="saojoao" href="http://www.educacao.ma.gov.br/caravana-estudantil/" target="blank"><img src="https://www.ma.gov.br/wp-content/uploads/2016/11/banner-caravana-site.jpg" ></a>
				<a id="saojoao" href="http://www.seme.ma.gov.br/seminario-de-energias-renovaveis/" target="blank"><img src="https://www.ma.gov.br/wp-content/uploads/2016/11/CHAMADA-PÚBLICA-BNDES-Banner-960-x-100-px-5-de-outubro.png"></a>-->
			</div>
<div id="content" class="row row-with-vspace site-content">  
    <div class="col-md-7 content-area" id="main-column">
        <main id="main" class="site-main" role="main">
            <article id="post-172819" class="post-172819 post type-post status-publish format-standard hentry category-agenda">
	<header class="entry-header">
		<h3><a href="https://www.ma.gov.br/agenda-do-governador-dia-20-de-julho-terca-feira/">Agenda do governador, dia 20 de julho, terça-feira.</a></h3>
			
		 
			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published" datetime="2021-07-19T23:49:20-03:00">19 de julho de 2021 às 23:49</time></span> 
			</div><!-- .entry-meta -->
		 
	</header><!-- .entry-header -->
	
	
	 
		<div id="conteudo-materia" class="entry-content">
			<div class="at-above-post addthis_tool" data-url="https://www.ma.gov.br/agenda-do-governador-dia-20-de-julho-terca-feira/"></div><p><strong> 9h &#8211; Entrega de 285 motores para canoa de pesca artesanal. </strong> </p>
<p><strong> 10h &#8211;  Entrevista coletiva COVID.</strong><br />
Local: Palácio dos Leões.</p>
<p><strong> 15h- Reunião de monitoramento de obras da MOB. </strong><br />
Local: Palácio dos Leões. </p>
<p><strong> 16h- Entrega de viatura para Presidente Juscelino.</strong><br />
Local: Palácio dos Leões.  </p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.ma.gov.br/agenda-do-governador-dia-20-de-julho-terca-feira/"></div><!-- AddThis Share Buttons generic via filter on the_content --> 
			<div class="clearfix"></div>
			 
						
						
			
			
		</div><!-- .entry-content -->
	 
	
	
	<footer class="entry-meta">
		 
			<div class="entry-meta-category-tag">
				 
					<span class="cat-links">
						<span class="categories-icon glyphicon glyphicon-th-list" title="Posted in"></span> <a href="https://www.ma.gov.br/secao/agenda/" rel="category tag">Agenda</a> 
					</span>
				 
				
				 
			</div><!--.entry-meta-category-tag-->
		 





 
        </main>
    </div>
    
<div class="row hidden-xs hidden-sm">

 
	<div class="col-md-5" id="sidebar-right">
		<aside id="secretarias" class="widget">
			<div class="dropdown">
				<button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-expanded="true">
					<span style="float: left;">Secretarias e Órgãos</span>
					<span class="caret"><i class="fa fa-chevron-down"></i></span>
				</button>
				<ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu1"><li id="menu-item-705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-705"><a href="http://seap.ma.gov.br/">Administração Penitenciária</a></li>
<li id="menu-item-112233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112233"><a href="http://www.emap.ma.gov.br/">Administração Portuária</a></li>
<li id="menu-item-105114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105114"><a href="http://www.mob.ma.gov.br">Agência de Mobilidade Urbana (MOB)</a></li>
<li id="menu-item-153899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153899"><a href="http://www.agem.ma.gov.br/">Agência Metropolitana</a></li>
<li id="menu-item-714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714"><a href="http://www.sagrima.ma.gov.br/">Agricultura, Pecuária e Pesca</a></li>
<li id="menu-item-697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-697"><a href="http://www.casacivil.ma.gov.br/">Casa Civil</a></li>
<li id="menu-item-707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-707"><a href="http://www.secti.ma.gov.br/">Ciência, Tecnologia e Inovação</a></li>
<li id="menu-item-713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-713"><a href="http://www.secid.ma.gov.br/">Cidades e Desenvolvimento Urbano</a></li>
<li id="menu-item-700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-700"><a href="https://secap.ma.gov.br/">Comunicação e Assuntos Políticos</a></li>
<li id="menu-item-708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-708"><a>Cultura</a></li>
<li id="menu-item-163956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163956"><a href="http://www.turismo.ma.gov.br/">Turismo</a></li>
<li id="menu-item-715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-715"><a href="http://sedes.ma.gov.br/">Desenvolvimento Social</a></li>
<li id="menu-item-706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-706"><a href="https://sedihpop.ma.gov.br/">Direitos Humanos e Participação Popular</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159"><a href="http://www.educacao.ma.gov.br/">Educação</a></li>
<li id="menu-item-717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-717"><a href="https://sedel.ma.gov.br/">Esporte e Lazer</a></li>
<li id="menu-item-702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-702"><a href="https://sistemas1.sefaz.ma.gov.br/portalsefaz/jsp/principal/principal.jsf">Fazenda Pública</a></li>
<li id="menu-item-703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-703"><a href="https://www.segep.ma.gov.br/">Gestão, Patrimônio e Assist. dos Servidores</a></li>
<li id="menu-item-722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-722"><a href="https://igualdaderacial.ma.gov.br/">Igualdade Racial</a></li>
<li id="menu-item-716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-716"><a href="http://www.seinc.ma.gov.br/">Indústria, Comércio e Energia</a></li>
<li id="menu-item-710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-710"><a href="https://sinfra.ma.gov.br/">Infraestrutura</a></li>
<li id="menu-item-723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-723"><a href="http://www.juventude.ma.gov.br/">Juventude</a></li>
<li id="menu-item-711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711"><a href="http://www.sema.ma.gov.br/">Meio Ambiente e Recursos Naturais</a></li>
<li id="menu-item-712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-712"><a href="http://www.mulher.ma.gov.br/">Mulher</a></li>
<li id="menu-item-701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-701"><a href="https://www.seplan.ma.gov.br/">Planejamento e Orçamento</a></li>
<li id="menu-item-140035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140035"><a>Políticas Públicas</a></li>
<li id="menu-item-698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-698"><a href="http://www.pge.ma.gov.br/">Procuradoria-Geral</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-725"><a href="http://www.rebras.ma.gov.br/">Representação Institucional no DF</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271"><a href="http://www.saude.ma.gov.br/">Saúde</a></li>
<li id="menu-item-704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-704"><a href="https://www.ssp.ma.gov.br/">Segurança Pública</a></li>
<li id="menu-item-127049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127049"><a>Serviços Hospitalares &#8211; EMSERH</a></li>
<li id="menu-item-699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699"><a>Transparência e Controle</a></li>
<li id="menu-item-718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-718"><a href="http://www.trabalho.ma.gov.br/">Trabalho e Economia Solidária</a></li>
<li id="menu-item-161858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161858"><a href="http://sepe.ma.gov.br/">Secretaria de Programas Estratégicos</a></li>
<li id="menu-item-161896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161896"><a href="http://saf.ma.gov.br/">Agricultura Familiar</a></li>
<li id="menu-item-163470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163470"><a href="http://sri.ma.gov.br/">Secretaria de Relações Institucionais</a></li>
</ul> 
				
				<!-- <ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu1">
					<li role="presentation"><a role="menuitem" tabindex="-1" href="#">Secretária 1</a></li>
					<li role="presentation"><a role="menuitem" tabindex="-1" href="#">Secretária 2</a></li>
					<li role="presentation"><a role="menuitem" tabindex="-1" href="#">Secretária 3</a></li>
					<li role="presentation"><a role="menuitem" tabindex="-1" href="#">Secretária 4</a></li>
				</ul> -->
			</div>
		</aside>
		
		<aside id="banner-dir" class="widget col-xs-12">
				<a href="#" title="ouvir radio" onclick="window.open('http://www.radiotimbira.ma.gov.br/player.htm', 
  'windowname1', 
  'width=500, height=314'); 
   return false;"><img src='https://www.ma.gov.br/wp-content/themes/magov-theme/img/banner/bannerradio.jpg' style="margin-top: 20px;" alt='banner: radio timbira'></a>
		</aside>
		
		<aside id="face-dir" class="widget">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.3&appId=350284098510365";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-page" data-href="https://www.facebook.com/governodomaranhao" data-width="380" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/governodomaranhao"><a href="https://www.facebook.com/governodomaranhao">Governo Maranhão</a></blockquote></div></div>
		</aside>
		
		<aside id="twitter-dir" class="widget">
			 <a class="twitter-timeline" href="https://twitter.com/GovernoMA" data-widget-id="588551516639862784">Tweets de @GovernoMA</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> 
			
		</aside>

		<aside id="direto-secretaria" class="widget">
			<div class="ttl-widget-rad">Direto das Secretarias</div>
			<ul>

				
				<li><a href="https://www.ma.gov.br/em-presidente-vargas-avanca-obra-de-urbanizacao-do-balneario-orestes-lima/">
					<img width="118" height="57" src="https://www.ma.gov.br/wp-content/uploads/2021/07/31190_256c86b1_49a1_4fc2_9e11_0dea6d2ae5bc_9175608557388549111.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="Urbanização do Balneário Orestes Lima, em Presidente Vargas, está sendo realizada pelo Governo do Estado em parceria com a prefeitura (Foto: Divulgação)" loading="lazy" />					</a>

					<a href="https://www.ma.gov.br/em-presidente-vargas-avanca-obra-de-urbanizacao-do-balneario-orestes-lima/ " class="cat-not">Governo do Maranhão </a>
					<a href="https://www.ma.gov.br/em-presidente-vargas-avanca-obra-de-urbanizacao-do-balneario-orestes-lima/" class="ttl-not">Em Presidente Vargas, avança obra de urbanização do Balneário Orestes Lima</a>
				</li>
				
				
				<li><a href="https://www.ma.gov.br/com-internacoes-em-baixa-governador-flavio-dino-flexibiliza-medidas-sanitarias/">
					<img width="118" height="80" src="https://www.ma.gov.br/wp-content/uploads/2021/07/1315f2af-0d81-4737-8886-7eab3aedb36e.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="Governador agradeceu equipes estaduais e municipais sobre avanço da imunização (Foto: Karlos Geromy)" loading="lazy" />					</a>

					<a href="https://www.ma.gov.br/com-internacoes-em-baixa-governador-flavio-dino-flexibiliza-medidas-sanitarias/ " class="cat-not">Covid 19 </a>
					<a href="https://www.ma.gov.br/com-internacoes-em-baixa-governador-flavio-dino-flexibiliza-medidas-sanitarias/" class="ttl-not">Com internações em baixa, governador Flávio Dino flexibiliza medidas sanitárias</a>
				</li>
				
				
				<li><a href="https://www.ma.gov.br/governo-e-universidade-ceuma-desenvolvem-pesquisa-sobre-a-coronavac-e-permanencia-de-anticorpos-contra-a-covid-19/">
					<img width="118" height="66" src="https://www.ma.gov.br/wp-content/uploads/2021/07/31163_26668_ses_26668_img_5761485250869224946_4151188500717972425_4809284384745750970.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="Professor de Imunologia, Eduardo Martins de Sousa, e diretor geral do Lacen-MA, Lídio Gonçalves, destacam a importância da pesquisa (Foto: Ruy Barros)" loading="lazy" />					</a>

					<a href="https://www.ma.gov.br/governo-e-universidade-ceuma-desenvolvem-pesquisa-sobre-a-coronavac-e-permanencia-de-anticorpos-contra-a-covid-19/ " class="cat-not">CoronaVac </a>
					<a href="https://www.ma.gov.br/governo-e-universidade-ceuma-desenvolvem-pesquisa-sobre-a-coronavac-e-permanencia-de-anticorpos-contra-a-covid-19/" class="ttl-not">Governo e Universidade Ceuma desenvolvem pesquisa sobre a CoronaVac e permanência de anticorpos contra a Covid-19</a>
				</li>
				
				
				<li><a href="https://www.ma.gov.br/obras-de-urbanizacao-na-ponta-do-sao-francisco-geram-novo-cartao-postal-em-sao-luis/">
					<img width="107" height="80" src="https://www.ma.gov.br/wp-content/uploads/2021/07/31161_23f7660a_b848_4406_8d46_b55e2ffe486a_181428400117074664.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" loading="lazy" />					</a>

					<a href="https://www.ma.gov.br/obras-de-urbanizacao-na-ponta-do-sao-francisco-geram-novo-cartao-postal-em-sao-luis/ " class="cat-not">Secap </a>
					<a href="https://www.ma.gov.br/obras-de-urbanizacao-na-ponta-do-sao-francisco-geram-novo-cartao-postal-em-sao-luis/" class="ttl-not">Obras de urbanização na Ponta do São Francisco geram novo cartão postal em São Luís</a>
				</li>
				
				
				<li><a href="https://www.ma.gov.br/governador-flavio-dino-entrega-placa-cidade-vacinada-em-raposa/">
					<img width="118" height="80" src="https://www.ma.gov.br/wp-content/uploads/2021/07/Secom-gov-Raposa-destaque.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="Município de Raposa segue vacinando a população (Foto: Karlos Geromy)" loading="lazy" />					</a>

					<a href="https://www.ma.gov.br/governador-flavio-dino-entrega-placa-cidade-vacinada-em-raposa/ " class="cat-not">Covid 19 </a>
					<a href="https://www.ma.gov.br/governador-flavio-dino-entrega-placa-cidade-vacinada-em-raposa/" class="ttl-not">Governador Flávio Dino entrega placa Cidade Vacinada, em Raposa</a>
				</li>
				
				
				<li><a href="https://www.ma.gov.br/estudo-realizado-pelo-lacen-indica-prevalencia-da-variante-gamma-no-maranhao/">
					<img width="118" height="80" src="https://www.ma.gov.br/wp-content/uploads/2021/07/31100_ses_lacen_304461565014853687.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="Predominância da variante Gamma no Maranhão foi identificada a partir do sequenciamento genômico (Foto: Ruy Barros)" loading="lazy" />					</a>

					<a href="https://www.ma.gov.br/estudo-realizado-pelo-lacen-indica-prevalencia-da-variante-gamma-no-maranhao/ " class="cat-not">Covid 19 </a>
					<a href="https://www.ma.gov.br/estudo-realizado-pelo-lacen-indica-prevalencia-da-variante-gamma-no-maranhao/" class="ttl-not">Estudo realizado pelo Lacen indica prevalência da Variante Gamma no Maranhão</a>
				</li>
				
				
				<li><a href="https://www.ma.gov.br/governador-parabeniza-novo-arcebispo-de-sao-luis-e-homenageia-dom-belisario-com-a-medalha-dos-timbiras/">
					<img width="118" height="80" src="https://www.ma.gov.br/wp-content/uploads/2021/07/31130_whatsapp_image_2021_07_18_at_19.22.37_1142310423796804753.jpeg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="Governador Flávio Dino e a primeira-dama Daniela Lima cumprimentam o novo arcebispo Gilberto Pastana e Dom Belisário (Foto: Lorena Ribeiro)" loading="lazy" />					</a>

					<a href="https://www.ma.gov.br/governador-parabeniza-novo-arcebispo-de-sao-luis-e-homenageia-dom-belisario-com-a-medalha-dos-timbiras/ " class="cat-not">Flávio Dino </a>
					<a href="https://www.ma.gov.br/governador-parabeniza-novo-arcebispo-de-sao-luis-e-homenageia-dom-belisario-com-a-medalha-dos-timbiras/" class="ttl-not">Governador parabeniza novo arcebispo de São Luís, e homenageia Dom Belisário com a Medalha dos Timbiras</a>
				</li>
				
				
				<li><a href="https://www.ma.gov.br/arraial-da-vacinacao-injeta-mais-de-r-1-milhao-na-economia-da-cultura-levando-renda-e-esperanca-a-artistas-maranhenses/">
					<img width="118" height="80" src="https://www.ma.gov.br/wp-content/uploads/2021/07/apresentacao31064_d673998c_010c_4abe_b437_c1488c889e3b_8522668862103443296.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="Artistas e grupos culturais do Maranhão são beneficiados com as apresentações no Arraial da Vacinação (Foto: Ana Laura)" loading="lazy" />					</a>

					<a href="https://www.ma.gov.br/arraial-da-vacinacao-injeta-mais-de-r-1-milhao-na-economia-da-cultura-levando-renda-e-esperanca-a-artistas-maranhenses/ " class="cat-not">Arraial da Vacinação </a>
					<a href="https://www.ma.gov.br/arraial-da-vacinacao-injeta-mais-de-r-1-milhao-na-economia-da-cultura-levando-renda-e-esperanca-a-artistas-maranhenses/" class="ttl-not">Arraial da Vacinação injeta mais de R$ 1 milhão na economia da cultura, levando renda e esperança a artistas maranhenses</a>
				</li>
				
				
				<li><a href="https://www.ma.gov.br/confira-a-programacao-das-casas-de-cultura-do-maranhao-em-julho/">
					<img width="118" height="80" src="https://www.ma.gov.br/wp-content/uploads/2021/07/31095_e_02202079120573890290.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="Fundação da Memória Republicana Brasileira, Convento das Mercês (Foto: Charlles Eduardo)" loading="lazy" />					</a>

					<a href="https://www.ma.gov.br/confira-a-programacao-das-casas-de-cultura-do-maranhao-em-julho/ " class="cat-not">Secap </a>
					<a href="https://www.ma.gov.br/confira-a-programacao-das-casas-de-cultura-do-maranhao-em-julho/" class="ttl-not">Confira a programação das Casas de Cultura do Maranhão em julho</a>
				</li>
				
				
				<li><a href="https://www.ma.gov.br/governo-inicia-rematricula-e-inscricoes-para-400-novas-vagas-em-cursos-de-lingua-inglesa-no-iema-idiomas/">
					<img width="118" height="80" src="https://www.ma.gov.br/wp-content/uploads/2021/07/Iema.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" loading="lazy" />					</a>

					<a href="https://www.ma.gov.br/governo-inicia-rematricula-e-inscricoes-para-400-novas-vagas-em-cursos-de-lingua-inglesa-no-iema-idiomas/ " class="cat-not">Iema </a>
					<a href="https://www.ma.gov.br/governo-inicia-rematricula-e-inscricoes-para-400-novas-vagas-em-cursos-de-lingua-inglesa-no-iema-idiomas/" class="ttl-not">Governo inicia rematrícula e inscrições para 400 novas vagas em cursos de Língua Inglesa no IEMA Idiomas</a>
				</li>
				
				
				<li><a href="https://www.ma.gov.br/governo-entrega-mais-de-11-mil-titulos-pelo-programa-de-regularizacao-fundiaria-da-secid/">
					<img width="118" height="66" src="https://www.ma.gov.br/wp-content/uploads/2021/07/31091_2d37acb9_7dab_4489_af32_0b1d79eed0cc_3456873822811162438.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="No total, 21 prefeituras firmaram Acordo de Cooperação com o estado (Fotos: Divulgação)" loading="lazy" />					</a>

					<a href="https://www.ma.gov.br/governo-entrega-mais-de-11-mil-titulos-pelo-programa-de-regularizacao-fundiaria-da-secid/ " class="cat-not">Secap </a>
					<a href="https://www.ma.gov.br/governo-entrega-mais-de-11-mil-titulos-pelo-programa-de-regularizacao-fundiaria-da-secid/" class="ttl-not">Governo entrega mais de 11 mil títulos pelo programa de regularização fundiária da Secid</a>
				</li>
				
				
				<li><a href="https://www.ma.gov.br/governadores-da-amazonia-legal-lancam-plano-de-recuperacao-verde/">
					<img width="118" height="80" src="https://www.ma.gov.br/wp-content/uploads/2021/07/b16c1ae3-caf2-4ce1-8ab3-741246fbdf52.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="Governador Flávio Dino e o secretário de Estado de Meio Ambiente e Recursos Naturais, Diego Rolim (Foto: Léo Oliveira)" loading="lazy" />					</a>

					<a href="https://www.ma.gov.br/governadores-da-amazonia-legal-lancam-plano-de-recuperacao-verde/ " class="cat-not">Consórcio da Amazônia Legal </a>
					<a href="https://www.ma.gov.br/governadores-da-amazonia-legal-lancam-plano-de-recuperacao-verde/" class="ttl-not">Governadores da Amazônia Legal lançam Plano de Recuperação Verde</a>
				</li>
				
				
			</ul>
            <a href="https://www.ma.gov.br/secao/noticias/" class="maisnoticia">VEJA MAIS</a><br/>
		</aside>

		 
		 
	</div>

 

</div>	<!-- fim da row --> 

			</div><!--.site-content-->
			
			</div><!--.container page-container-->
			<footer id="site-footer" role="contentinfo">
				<div class="container ">
			
				<div id="footer-row" class="row site-footer">
					<div class="col-md-4 footer-left">
						
					</div>
					<div class="col-md-4 footer-center">

						<img class="" src="https://www.ma.gov.br/wp-content/themes/magov-theme/img/marca-magov-2021-bg-transp-borda.png" /></br></br>

					<p> <a href="http://creativecommons.org/licenses/by/4.0/" rel="license"><img src="https://i.creativecommons.org/l/by/4.0/88x31.png" style="border-width:0" alt="Licença Creative Commons"></a><br>Este obra está licenciado com uma Licença <a href="http://creativecommons.org/licenses/by/4.0/" rel="license">Creative Commons Atribuição 4.0 Internacional</a>.</p>	</div>
					<div class="col-md-4 footer-right ">
						
					</div>
				</div>
				</div>
			</footer>
		<script>
		 jQuery(function () {
			jQuery('.carousel-inner .item:first').addClass('active');
			/*jQuery('.nav a:first').tab('show');*/
		  })
		
		</script>

		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.ma.gov.br/wp-admin/admin-ajax.php";
</script>
    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"GovernoMA"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post,.at-below-post-page"}},{"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post,.at-below-post-page"}}); window.addthis_layers_tools.push({"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-e012d0b585548c792a54493c673a84d0","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56ddcf447e9d3f0e" async="async"></script><script type='text/javascript' src='https://www.ma.gov.br/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/js/jquery.easing.min.js?ver=3.7.0' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/js/masterslider.min.js?ver=3.7.0' id='masterslider-core-js'></script>
 
	</body>
</html>
 