<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="pt-BR" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="pt-BR" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" > <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>Governo promove capacitação para supervisores do programa Criança Feliz | Governo do Estado do Maranhão</title>
		<meta name="globalsign-domain-verification" content="vq4bNlEfK8xauDWGBdIS7QQEYBK6nhMnZAsR6WU7UY" />
		<meta name="viewport" content="width=device-width">
		
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.ma.gov.br/xmlrpc.php">
		<link href='http://fonts.googleapis.com/css?family=Raleway:300,400,700' rel='stylesheet' type='text/css'>
		<!--wordpress head-->
		<!-- Hotjar Tracking Code for http://www.ma.gov.br -->
		<script>
			(function(h,o,t,j,a,r){
				h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
				h._hjSettings={hjid:170632,hjsv:5};
				a=o.getElementsByTagName('head')[0];
				r=o.createElement('script');r.async=1;
				r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
				a.appendChild(r);
			})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '133228367090599');
		fbq('track', "PageView");</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=133228367090599&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->
		<!-- BMo The Gallery - Version 1.0.15 --><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Governo do Estado do Maranhão &raquo;" href="http://www.ma.gov.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Governo do Estado do Maranhão &raquo;" href="http://www.ma.gov.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ma.gov.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.ma.gov.br/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.ma.gov.br/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.ma.gov.br/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='http://www.ma.gov.br/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='http://www.ma.gov.br/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='http://www.ma.gov.br/wp-content/themes/magov30/css/bootstrap.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-style-css'  href='http://www.ma.gov.br/wp-content/themes/magov30/css/bootstrap-theme.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='http://www.ma.gov.br/wp-content/themes/magov30/css/font-awesome.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-style-css'  href='http://www.ma.gov.br/wp-content/themes/magov30/fonts/font.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-buttons-style-css'  href='http://www.ma.gov.br/wp-content/themes/magov30/css/ml-social-buttons.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='http://www.ma.gov.br/wp-content/themes/magov30/slick/slick.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-style-css'  href='http://www.ma.gov.br/wp-content/themes/magov30/slick/slick-theme.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.ma.gov.br/wp-content/themes/magov30/css/main.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.ma.gov.br/wp-content/themes/magov30/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-basic-style-css'  href='http://www.ma.gov.br/wp-content/themes/magov30/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://www.ma.gov.br/wp-content/uploads/master-slider/custom.css?ver=11.7' type='text/css' media='all' />
<link rel='stylesheet' id='cssBMoExpo-css'  href='http://www.ma.gov.br/wp-content/plugins/bmo-expo/css/style.css?ver=1.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='cssBMoExpoDesignDefault-css'  href='http://www.ma.gov.br/wp-content/plugins/bmo-expo/css/themes/default.css?ver=1.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='sG_cssBMoExpoDesign-css'  href='http://www.ma.gov.br/wp-content/plugins/bmo-expo/css/themes/scrollGallery/default_sG.css?ver=1.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='slG_cssBMoExpoDesign-css'  href='http://www.ma.gov.br/wp-content/plugins/bmo-expo/css/themes/scrollLightboxGallery/default_slG.css?ver=1.0.15' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ma.gov.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-content/themes/magov30/js/vendor/modernizr.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-content/themes/magov30/js/vendor/respond.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-content/themes/magov30/slick/slick.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-content/themes/magov30/js/vendor/jquery-1.11.3.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-content/themes/magov30/js/vendor/bootstrap.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-content/themes/magov30/js/main.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.ma.gov.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ma.gov.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ma.gov.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Seminário avalia resultados e estratégias do Plano Mais IDH' href='http://www.ma.gov.br/seminario-avalia-resultados-e-estrategias-do-plano-mais-idh/' />
<link rel="canonical" href="http://www.ma.gov.br/governo-promove-capacitacao-para-supervisores-do-programa-crianca-feliz/" />
<link rel='shortlink' href='http://www.ma.gov.br/?p=153561' />
<link rel="alternate" type="application/json+oembed" href="http://www.ma.gov.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ma.gov.br%2Fgoverno-promove-capacitacao-para-supervisores-do-programa-crianca-feliz%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ma.gov.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ma.gov.br%2Fgoverno-promove-capacitacao-para-supervisores-do-programa-crianca-feliz%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'http://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.9.6 - Responsive Touch Image Slider | www.avt.li/msf" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.ma.gov.br/?wordfence_logHuman=1&hid=CB6ABDAE8193AF2188CD0E2BC594F84F');
</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ma.gov.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- BEGIN GADWP v5.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-63403035-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
	<body class="post-template-default single single-post postid-153561 single-format-standard _masterslider _ms_version_2.9.6 wpb-js-composer js-comp-ver-5.0 vc_responsive">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
		<!--[if lt IE 8]>
			<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="container page-container">
			 
			<header role="banner">
				<div class="row row-with-vspace site-branding">
					<div class="col-md-6 site-title">
						<h1 class="site-title-heading" style="padding: 6px 0px;">
							<a href="http://www.ma.gov.br/" title="Governo do Estado do Maranhão" rel="home">
								<img class="" src="http://www.ma.gov.br/wp-content/themes/magov30/img/maranhao.png" />
							</a>
						</h1>
						
					</div>
					<div class="col-md-6 page-header-top-right">
						<div class="col-xs-12 visible-lg text-right">
                                    <a class="" href="http://www.stc.ma.gov.br/page-ouvidoria/">OUVIDORIA</a>&nbsp;&nbsp;|&nbsp;&nbsp;
                                    <a class="" href="http://www.acessoainformacao.ma.gov.br/"><img src="http://www.ma.gov.br/wp-content/themes/magov30/img/acesso.png" class="img-reponsive"></a>
                        </div>
						<div class="col-sm-12 hidden-xs social-icons">
							<a class="align-right facebook" title="Facebook" href="https://www.facebook.com/governodomaranhao"></a>
							<a class="align-right twitter" title="Twitter" href="https://twitter.com/GovernoMA"></a>
							<a class="align-right youtube" title="YouTube" href="https://www.youtube.com/channel/UCt2QbwQTb3smCcfN0dtdEOA"></a>
							<a class="align-right instagram" title="Instagram" href="https://instagram.com/governoma/"></a>
						</div>
						<div class="col-xs-12">
							<form action="/" method="get" class="align-right">
								<fieldset>
									<input type="text" name="s" id="search" value="" placeholder="Buscar" style="padding:10px 158px 10px 10px; margin-right:-40px;"/>
									<input type="image" alt="Search" src="http://findicons.com/files/icons/1389/g5_system/32/toolbar_find.png"  style="position:relative; top:10px;" />
								</fieldset>
							</form>
						</div>
						
					</div>
				</div><!--.site-branding-->
				
				<div class="row main-navigation">
					<div class="col-md-12">
						<nav class="navbar navbar-default" role="navigation">
							<div class="navbar-header">
								<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-primary-collapse">
									<span class="sr-only">Toggle navigation</span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								</button>
							</div>
							<div class="collapse navbar-collapse navbar-primary-collapse">
							<ul id="menu-menu-superior" class="nav navbar-nav"><li id="menu-item-125518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125518"><a href="http://www.ma.gov.br/agenciadenoticias">Notícias</a></li>
<li id="menu-item-515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-515 dropdown" data-dropdown="dropdown"><a href="http://www.ma.gov.br/governo/" class="dropdown-toggle" data-toggle="dropdown">Governo <span class="caret"></span> </a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-592"><a href="http://www.ma.gov.br/governo/">Governador</a></li>
	<li id="menu-item-591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-591"><a href="http://www.ma.gov.br/vice-governador/">Vice-Governador</a></li>
	<li id="menu-item-590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-590"><a href="http://www.ma.gov.br/secretarias/">Secretarias</a></li>
	<li id="menu-item-95911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95911"><a href="http://www.ma.gov.br/contatos/">Contatos</a></li>
</ul>
</li>
<li id="menu-item-514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-514"><a href="http://www.ma.gov.br/category/agenda/">Agenda</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265"><a href="http://www.transparencia.ma.gov.br/">Transparência</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266"><a href="http://www.radioagencia.ma.gov.br/">Radioagência</a></li>
</ul> 
							 
							</div><!--.navbar-collapse-->
						</nav>
					</div><!--.main-navigation-->
				</div>

        	</header>
			<div class="img-responsive sub-section hidden-xs" id="banner-header">
			    
		<!-- MasterSlider -->
		<div id="P_MS596da7366fcdb" class="master-slider-parent msl ms-parent-id-7" style="max-width:960px;"  >

			
			<!-- MasterSlider Main -->
			<div id="MS596da7366fcdb" class="master-slider ms-skin-default" >
				 				 
				<div  class="ms-slide" data-delay="6" data-fill-mode="fit"  >
					<img src="http://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="http://www.ma.gov.br/wp-content/uploads/2017/07/BannerMaisCultura.gif" />
	<a href="http://www.ma.gov.br/maisculturaeturismo"     ></a>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="4" data-fill-mode="fill"  >
					<img src="http://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="http://www.ma.gov.br/wp-content/uploads/2017/03/Banner-Gif.gif" />
	<a href="http://empregos.ma.gov.br/" target="_blank"    ></a>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="6" data-fill-mode="fill"  >
					<img src="http://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="http://www.ma.gov.br/wp-content/uploads/2017/06/source.gif" />
	<a href="http://www.ma.gov.br/agenciadenoticias/" target="_blank"    ></a>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="3" data-fill-mode="fit"  >
					<img src="http://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="http://www.ma.gov.br/wp-content/uploads/2017/07/BANNER-VOTAÇÃO-OP-2017.jpeg" />
	<a href="http://participa.ma.gov.br/" target="_blank"    ></a>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="4" data-fill-mode="fit"  >
					<img src="http://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="http://www.ma.gov.br/wp-content/uploads/2017/07/banner-juros-zero-960-x-100px.gif" />


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>

			</div>
			<!-- END MasterSlider Main -->

			 
		</div>
		<!-- END MasterSlider -->

		<script>
		(function ( $ ) {
			"use strict";

			$(function () {
				var masterslider_fcdb = new MasterSlider();

				// slider controls

				// slider setup
				masterslider_fcdb.setup("MS596da7366fcdb", {
						width           : 960,
						height          : 100,
						minHeight       : 0,
						space           : 0,
						start           : 1,
						grabCursor      : false,
						swipe           : false,
						mouse           : false,
						layout          : "boxed",
						wheel           : false,
						autoplay        : true,
						instantStartLayers:false,
						loop            : true,
						shuffle         : false,
						preload         : 0,
						heightLimit     : true,
						autoHeight      : false,
						smoothHeight    : true,
						endPause        : false,
						overPause       : true,
						fillMode        : "fill",
						centerControls  : true,
						startOnAppear   : false,
						layersMode      : "center",
						hideLayers      : false,
						fullscreenMargin: 0,
						speed           : 14,
						dir             : "h",
						parallaxMode    : 'swipe',
						view            : "fade"
				});

				
				window.masterslider_instances = window.masterslider_instances || [];
				window.masterslider_instances.push( masterslider_fcdb );
			 });

		})(jQuery);
		</script>

<!--
                <a id="saojoao" href="http://www.mob.ma.gov.br/projeto-travessia/" target="blank"><img src="http://www.ma.gov.br/wp-content/uploads/2016/07/Banner-travessia.jpg" class="img-responsive" ></a>
				<a id="saojoao" href="http://www.educacao.ma.gov.br/caravana-estudantil/" target="blank"><img src="http://www.ma.gov.br/wp-content/uploads/2016/11/banner-caravana-site.jpg" ></a>
				<a id="saojoao" href="http://www.seme.ma.gov.br/seminario-de-energias-renovaveis/" target="blank"><img src="http://www.ma.gov.br/wp-content/uploads/2016/11/CHAMADA-PÚBLICA-BNDES-Banner-960-x-100-px-5-de-outubro.png"></a>-->
			</div>
<div id="content" class="row row-with-vspace site-content"> 
  
				<div class="col-md-7 content-area" id="main-column">
					<main id="main" class="site-main" role="main">
						<article id="post-153561" class="post-153561 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-sedes">
	<header class="entry-header">
		<h3><a href="http://www.ma.gov.br/governo-promove-capacitacao-para-supervisores-do-programa-crianca-feliz/">Governo promove capacitação para supervisores do programa Criança Feliz</a></h3>
			
		 
			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published" datetime="2017-07-17T17:52:57+00:00">17 de julho de 2017 às 17:52</time></span> 
			</div><!-- .entry-meta -->
		 
	</header><!-- .entry-header -->
	
	
	 
		<div class="entry-content">
			<!-- AddThis Sharing Buttons above --><div id="attachment_153564" style="width: 980px" class="wp-caption aligncenter"><a href="http://www.ma.gov.br/wp-content/uploads/2017/07/02835_dsc7680_5922177638528240212.jpg" rel="lightbox-0"><img class="wp-image-153564 size-large" src="http://www.ma.gov.br/wp-content/uploads/2017/07/02835_dsc7680_5922177638528240212-1024x638.jpg" alt="" width="970" height="604" srcset="http://www.ma.gov.br/wp-content/uploads/2017/07/02835_dsc7680_5922177638528240212-1024x638.jpg 1024w, http://www.ma.gov.br/wp-content/uploads/2017/07/02835_dsc7680_5922177638528240212-300x187.jpg 300w, http://www.ma.gov.br/wp-content/uploads/2017/07/02835_dsc7680_5922177638528240212-768x479.jpg 768w, http://www.ma.gov.br/wp-content/uploads/2017/07/02835_dsc7680_5922177638528240212-400x250.jpg 400w, http://www.ma.gov.br/wp-content/uploads/2017/07/02835_dsc7680_5922177638528240212.jpg 1284w" sizes="(max-width: 970px) 100vw, 970px" /></a><p class="wp-caption-text">Capacitação é essencial para o bom funcionamento do programa Criança Feliz no Maranhão. Foto: Divulgação</p></div>
<p>O Governo do Estado, através da Secretaria de Desenvolvimento Social (Sedes), iniciou, nesta <span id="OBJ_PREFIX_DWT80_com_zimbra_date" class="Object" role="link">segunda</span>-feira (17), capacitação de supervisores do Programa Criança Feliz. O objetivo da capacitação é formar e preparar os servidores municipais para as capacitações dos visitadores dos municípios participantes do programa.</p>
<p>De acordo com a secretária adjunta de Assistência Social, Célia Salazar, a capacitação é essencial para o bom funcionamento do programa no estado. “Essa capacitação tem o objetivo de preparar os supervisores como multiplicadores, para que eles possam ir até os municípios orientar os visitadores domiciliares, transmitir todo o conhecimento adquirido durante a formação, para que o Programa Criança Feliz seja executado de maneira efetiva no Maranhão. É de extrema importância a participação dos representantes dos municípios participantes”, informou.</p>
<p>A capacitação ocorrerá em três etapas, sendo a primeira a capacitação dos supervisores que acontece nos dias 17 a <span id="OBJ_PREFIX_DWT81_com_zimbra_date" class="Object" role="link">21 de julho</span>; a segunda nos dias 24 a <span id="OBJ_PREFIX_DWT82_com_zimbra_date" class="Object" role="link">28 de julho</span> e a terceira nos dias <span id="OBJ_PREFIX_DWT83_com_zimbra_date" class="Object" role="link">31 de julho</span> a <span id="OBJ_PREFIX_DWT84_com_zimbra_date" class="Object" role="link">4 de agosto</span>. Cada período corresponde a um grupo de 60 municípios. A <span id="OBJ_PREFIX_DWT85_com_zimbra_date" class="Object" role="link">segunda</span> etapa está relacionada a capacitação de multiplicadores nos municípios participantes do programa, e a terceira e última etapa corresponde a execução do programa.</p>
<p>A capacitação conta com apresentação do Programa Criança Feliz, discussão sobre o papel do supervisor e do facilitador, o papel do Sistema Único de Assistência Social (SUAS) no programa, o território e as políticas públicas, orientação para o início do trabalho no território, workshop sobre cuidados para o desenvolvimento da criança, planejamento das visitas.</p>
<div id="attachment_153562" style="width: 310px" class="wp-caption alignleft"><a href="http://www.ma.gov.br/wp-content/uploads/2017/07/02835_dsc7663_7478553549386058744.jpg" rel="lightbox-1"><img class="size-medium wp-image-153562" src="http://www.ma.gov.br/wp-content/uploads/2017/07/02835_dsc7663_7478553549386058744-300x174.jpg" alt="" width="300" height="174" srcset="http://www.ma.gov.br/wp-content/uploads/2017/07/02835_dsc7663_7478553549386058744-300x174.jpg 300w, http://www.ma.gov.br/wp-content/uploads/2017/07/02835_dsc7663_7478553549386058744-768x444.jpg 768w, http://www.ma.gov.br/wp-content/uploads/2017/07/02835_dsc7663_7478553549386058744-1024x592.jpg 1024w, http://www.ma.gov.br/wp-content/uploads/2017/07/02835_dsc7663_7478553549386058744.jpg 1383w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Capacitação é essencial para o bom funcionamento do programa Criança Feliz no Maranhão. Foto: Divulgação</p></div>
<p>O Programa Criança Feliz é uma iniciativa do governo federal, instituído através do Decreto n°8.869 de <span id="OBJ_PREFIX_DWT86_com_zimbra_date" class="Object" role="link">5 de outubro</span> de 2016. Surge como uma importante ferramenta para que as famílias com crianças entre zero e seis anos ofereçam a seus filhos condições necessárias para promover seu desenvolvimento integral na primeira infância.</p>
<p>No Maranhão, 164 municípios fizeram adesão na primeira etapa do programa, com lançamento em março deste ano, com autoridades  (secretário Nacional do Desenvolvimento Humano, governador do Estado do Maranhão, secretários de Estado, prefeitos (as),  gestores e técnicos da Política de Assistência Social e Conselheiros de Políticas Públicas).</p>
<p><strong>Programa Criança Feliz</strong></p>
<p>O programa tem como objetivo promover o desenvolvimento humano a partir do apoio e do acompanhamento do desenvolvimento infantil integral na primeira infância; mediar o acesso da gestante, da criança na primeira infância e de suas famílias às políticas e serviços públicos de que necessitam. Colaborar no exercício da parentalidade, fortalecendo os vínculos e o papel das famílias para o desempenho do papel de cuidado, proteção e educação de crianças na faixa etária de até 06 anos; Integrar, ampliar e fortalecer ações de políticas públicas voltadas para às gestantes, crianças na primeira infância e suas famílias, dentre outros.</p>
<!-- AddThis Sharing Buttons below -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://www.ma.gov.br/governo-promove-capacitacao-para-supervisores-do-programa-crianca-feliz/'  >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div> 
			<div class="clearfix"></div>
			 
						
						
			
			
		</div><!-- .entry-content -->
	 
	
	
	<footer class="entry-meta">
		 
			<div class="entry-meta-category-tag">
				 
					<span class="cat-links">
						<span class="categories-icon glyphicon glyphicon-th-list" title="Posted in"></span> <a href="http://www.ma.gov.br/category/noticias/" rel="category tag">Notícias</a> 
					</span>
				 
				
				 
					<span class="tags-links">
						<span class="tags-icon glyphicon glyphicon-tags" title="Tagged"></span>&nbsp; <a href="http://www.ma.gov.br/tag/sedes/" rel="tag">Sedes</a> 
					</span>
				 
			</div><!--.entry-meta-category-tag-->
		 
		
		<div class="entry-meta-comment-tools">
			 
			
			 
		</div><!-





 
					</main>
				</div>
 
	<div class="col-md-5" id="sidebar-right">
		<aside id="secretarias" class="widget">
			<div class="dropdown">
				<button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-expanded="true">
					<span style="float:left">Secretarias e Órgãos</span>
					<span class="caret"><i class="fa fa-chevron-down"></i></span>
				</button>
				<ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu1"><li id="menu-item-705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-705"><a href="http://www.sejap.ma.gov.br/">Administração Penitenciária</a></li>
<li id="menu-item-112233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112233"><a href="http://www.emap.ma.gov.br/">Administração Portuária</a></li>
<li id="menu-item-105114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105114"><a href="http://www.mob.ma.gov.br">Agência de Mobilidade Urbana (MOB)</a></li>
<li id="menu-item-115989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115989"><a href="http://www.arsema.ma.gov.br">Agencia Reguladora de Serviços Públicos</a></li>
<li id="menu-item-714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714"><a href="http://www.sagrima.ma.gov.br/">Agricultura e Pecuária</a></li>
<li id="menu-item-697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-697"><a href="http://www.casacivil.ma.gov.br/">Casa Civil</a></li>
<li id="menu-item-707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-707"><a href="http://www.secti.ma.gov.br/">Ciência, Tecnologia e Inovação</a></li>
<li id="menu-item-713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-713"><a href="http://www.secid.ma.gov.br/">Cidades e Desenvolvimento Urbano</a></li>
<li id="menu-item-127048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127048"><a href="http://www.ccl.ma.gov.br/">Comissão de Licitação &#8211; CCL</a></li>
<li id="menu-item-700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-700"><a href="http://www.secap.ma.gov.br/">Comunicação e Assuntos Políticos</a></li>
<li id="menu-item-708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-708"><a href="http://www.cultura.ma.gov.br/portal/sede/">Cultura e Turismo</a></li>
<li id="menu-item-715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-715"><a href="http://www.sedes.ma.gov.br/">Desenvolvimento Social</a></li>
<li id="menu-item-706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-706"><a href="http://www.sedihpop.ma.gov.br/">Direitos Humanos e Participação Popular</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159"><a href="http://www.educacao.ma.gov.br/">Educação</a></li>
<li id="menu-item-717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-717"><a href="http://www.sedel.ma.gov.br/">Esporte e Lazer</a></li>
<li id="menu-item-702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-702"><a href="http://portal.sefaz.ma.gov.br/portalsefaz/jsp/principal/principal.jsf">Fazenda Pública</a></li>
<li id="menu-item-703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-703"><a href="http://www.segep.ma.gov.br/">Gestão e Previdência</a></li>
<li id="menu-item-722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-722"><a href="http://www.igualdaderacial.ma.gov.br/">Igualdade Racial</a></li>
<li id="menu-item-716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-716"><a href="http://www.seinc.ma.gov.br/">Indústria e Comércio</a></li>
<li id="menu-item-710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-710"><a href="http://www.sinfra.ma.gov.br/">Infraestrutura</a></li>
<li id="menu-item-723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-723"><a href="http://www.juventude.ma.gov.br/">Juventude</a></li>
<li id="menu-item-711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711"><a href="http://www.sema.ma.gov.br/paginas/view/default.aspx">Meio Ambiente e Recursos Naturais</a></li>
<li id="menu-item-721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-721"><a href="http://www.seme.ma.gov.br/">Minas e Energia</a></li>
<li id="menu-item-712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-712"><a href="http://www.semu.ma.gov.br/">Mulher</a></li>
<li id="menu-item-720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-720"><a href="http://www.sepaq.ma.gov.br/">Pesca e Aquicultura</a></li>
<li id="menu-item-701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-701"><a href="http://www.seplan.ma.gov.br/">Planejamento e Orçamento</a></li>
<li id="menu-item-140035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140035"><a href="http://www.seepp.ma.gov.br/">Políticas Públicas</a></li>
<li id="menu-item-698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-698"><a href="http://www.pge.ma.gov.br/">Procuradoria-Geral</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-725"><a href="http://www.rebras.ma.gov.br">Representação Institucional no DF</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271"><a href="http://www.saude.ma.gov.br/">Saúde</a></li>
<li id="menu-item-704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-704"><a href="https://www.ssp.ma.gov.br/">Segurança Pública</a></li>
<li id="menu-item-127049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127049"><a href="http://www.emserh.ma.gov.br">Serviços Hospitalares &#8211; EMSERH</a></li>
<li id="menu-item-699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699"><a href="http://www.stc.ma.gov.br/">Transparência e Controle</a></li>
<li id="menu-item-718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-718"><a href="http://www.trabalho.ma.gov.br/">Trabalho e Economia Solidária</a></li>
</ul> 
				
				<!-- <ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu1">
					<li role="presentation"><a role="menuitem" tabindex="-1" href="#">Secretária 1</a></li>
					<li role="presentation"><a role="menuitem" tabindex="-1" href="#">Secretária 2</a></li>
					<li role="presentation"><a role="menuitem" tabindex="-1" href="#">Secretária 3</a></li>
					<li role="presentation"><a role="menuitem" tabindex="-1" href="#">Secretária 4</a></li>
				</ul> -->
			</div>
		</aside>
		<aside id="banner-dir" class="widget col-xs-12">
				<a href="#" title="ouvir radio" onclick="window.open('http://www.radiotimbira.ma.gov.br/player.htm', 
  'windowname1', 
  'width=500, height=314'); 
   return false;"><img src='http://www.ma.gov.br/wp-content/themes/magov30/img/banner/bannerradio.jpg' style="margin-top: 20px;" alt='banner: radio timbira'></a>
		</aside>
		<aside id="face-dir" class="widget">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.3&appId=350284098510365";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-page" data-href="https://www.facebook.com/governodomaranhao" data-width="380" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/governodomaranhao"><a href="https://www.facebook.com/governodomaranhao">Governo Maranhão</a></blockquote></div></div>
		</aside>
		<aside id="twitter-dir" class="widget">
			 <a class="twitter-timeline" href="https://twitter.com/GovernoMA" data-widget-id="588551516639862784">Tweets de @GovernoMA</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> 
			
		</aside>
		
		
		<aside id="direto-secretatia" class="widget">
			<div class="ttl-widget-rad">Direto das Secretarias</div>
			<ul>
				
								
				<li><a href="http://www.ma.gov.br/governo-promove-capacitacao-para-supervisores-do-programa-crianca-feliz/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2017/07/02835_dsc7680_5922177638528240212-118x80.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/governo-promove-capacitacao-para-supervisores-do-programa-crianca-feliz/ " class="cat-not">Sedes </a>
					<a href="http://www.ma.gov.br/governo-promove-capacitacao-para-supervisores-do-programa-crianca-feliz/" class="ttl-not">Governo promove capacitação para supervisores do programa Criança Feliz</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/novos-procuradores-iniciam-trabalhos-na-procuradoria-geral-do-estado/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2017/07/02833_07_17_17_inicio_trabalho_procuradores_milla_03_3885968320369628185-1-118x80.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/novos-procuradores-iniciam-trabalhos-na-procuradoria-geral-do-estado/ " class="cat-not">PGE </a>
					<a href="http://www.ma.gov.br/novos-procuradores-iniciam-trabalhos-na-procuradoria-geral-do-estado/" class="ttl-not">Novos procuradores iniciam trabalhos na Procuradoria Geral do Estado</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/e-motivo-de-alegria-diz-mae-ao-registrar-recem-nascido-em-posto-da-maternidade-benedito-leite/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2017/07/02819_lidiane_felix_com_a_filha_recem_nascida_194073437557074376-1-118x80.jpeg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/e-motivo-de-alegria-diz-mae-ao-registrar-recem-nascido-em-posto-da-maternidade-benedito-leite/ " class="cat-not">Secap </a>
					<a href="http://www.ma.gov.br/e-motivo-de-alegria-diz-mae-ao-registrar-recem-nascido-em-posto-da-maternidade-benedito-leite/" class="ttl-not">“É motivo de alegria”, diz mãe ao registrar recém-nascido em posto da Maternidade Benedito Leite</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/tvn-assume-compromisso-de-melhorar-canais-de-atendimento-e-resolver-acoes-pendentes-no-procon/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2017/07/02830_em_reuniao_com_o_proconma_tvn_se_compromete_a_melhorar_canais_de_atendimento_e_resolver_acoes_pendentes_no_procon_ate_agosto_5748721943001943396-118x80.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" srcset="http://www.ma.gov.br/wp-content/uploads/2017/07/02830_em_reuniao_com_o_proconma_tvn_se_compromete_a_melhorar_canais_de_atendimento_e_resolver_acoes_pendentes_no_procon_ate_agosto_5748721943001943396-118x80.jpg 118w, http://www.ma.gov.br/wp-content/uploads/2017/07/02830_em_reuniao_com_o_proconma_tvn_se_compromete_a_melhorar_canais_de_atendimento_e_resolver_acoes_pendentes_no_procon_ate_agosto_5748721943001943396-300x200.jpg 300w, http://www.ma.gov.br/wp-content/uploads/2017/07/02830_em_reuniao_com_o_proconma_tvn_se_compromete_a_melhorar_canais_de_atendimento_e_resolver_acoes_pendentes_no_procon_ate_agosto_5748721943001943396-768x512.jpg 768w, http://www.ma.gov.br/wp-content/uploads/2017/07/02830_em_reuniao_com_o_proconma_tvn_se_compromete_a_melhorar_canais_de_atendimento_e_resolver_acoes_pendentes_no_procon_ate_agosto_5748721943001943396-1024x682.jpg 1024w, http://www.ma.gov.br/wp-content/uploads/2017/07/02830_em_reuniao_com_o_proconma_tvn_se_compromete_a_melhorar_canais_de_atendimento_e_resolver_acoes_pendentes_no_procon_ate_agosto_5748721943001943396.jpg 1046w" sizes="(max-width: 118px) 100vw, 118px" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/tvn-assume-compromisso-de-melhorar-canais-de-atendimento-e-resolver-acoes-pendentes-no-procon/ " class="cat-not">Procon </a>
					<a href="http://www.ma.gov.br/tvn-assume-compromisso-de-melhorar-canais-de-atendimento-e-resolver-acoes-pendentes-no-procon/" class="ttl-not">TVN assume compromisso de melhorar canais de atendimento e resolver ações pendentes no Procon</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/governo-reforca-agricultura-familiar-com-inauguracao-de-escritorios-da-agerp-na-regiao-do-alto-turi/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2017/07/02823_inauguracao_luis_domingues_6874120140289143489-118x80.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" srcset="http://www.ma.gov.br/wp-content/uploads/2017/07/02823_inauguracao_luis_domingues_6874120140289143489-118x80.jpg 118w, http://www.ma.gov.br/wp-content/uploads/2017/07/02823_inauguracao_luis_domingues_6874120140289143489-300x200.jpg 300w, http://www.ma.gov.br/wp-content/uploads/2017/07/02823_inauguracao_luis_domingues_6874120140289143489-768x511.jpg 768w" sizes="(max-width: 118px) 100vw, 118px" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/governo-reforca-agricultura-familiar-com-inauguracao-de-escritorios-da-agerp-na-regiao-do-alto-turi/ " class="cat-not">Agerp </a>
					<a href="http://www.ma.gov.br/governo-reforca-agricultura-familiar-com-inauguracao-de-escritorios-da-agerp-na-regiao-do-alto-turi/" class="ttl-not">Governo reforça agricultura familiar com inauguração de escritórios da Agerp na região do Alto Turi</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/jornal-folha-de-s-paulo-destaca-que-porto-do-itaqui-cresce-enquanto-outros-portos-tem-queda/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2017/07/02817_porto_do_itaqui_5441387245596976869-118x80.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" srcset="http://www.ma.gov.br/wp-content/uploads/2017/07/02817_porto_do_itaqui_5441387245596976869-118x80.jpg 118w, http://www.ma.gov.br/wp-content/uploads/2017/07/02817_porto_do_itaqui_5441387245596976869-300x200.jpg 300w, http://www.ma.gov.br/wp-content/uploads/2017/07/02817_porto_do_itaqui_5441387245596976869-768x512.jpg 768w, http://www.ma.gov.br/wp-content/uploads/2017/07/02817_porto_do_itaqui_5441387245596976869.jpg 1024w" sizes="(max-width: 118px) 100vw, 118px" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/jornal-folha-de-s-paulo-destaca-que-porto-do-itaqui-cresce-enquanto-outros-portos-tem-queda/ " class="cat-not">Emap </a>
					<a href="http://www.ma.gov.br/jornal-folha-de-s-paulo-destaca-que-porto-do-itaqui-cresce-enquanto-outros-portos-tem-queda/" class="ttl-not">Jornal Folha de S.Paulo destaca que Porto do Itaqui cresce enquanto outros portos têm queda</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/governo-realiza-mutirao-do-glaucoma-no-hospital-aquiles-lisboa/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2017/07/02818_mutirao_do_glaucoma_fotos_divulgacao_1_5392171418136225099-118x80.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/governo-realiza-mutirao-do-glaucoma-no-hospital-aquiles-lisboa/ " class="cat-not">SES </a>
					<a href="http://www.ma.gov.br/governo-realiza-mutirao-do-glaucoma-no-hospital-aquiles-lisboa/" class="ttl-not">Governo realiza Mutirão do Glaucoma no Hospital Aquiles Lisboa</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/com-4-mil-viagens-em-imperatriz-travessia-garante-economia-conforto-e-respeito-aos-usuarios/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2017/07/02788_travessia_imperatriz_5150014106794949460-118x80.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" srcset="http://www.ma.gov.br/wp-content/uploads/2017/07/02788_travessia_imperatriz_5150014106794949460-118x80.jpg 118w, http://www.ma.gov.br/wp-content/uploads/2017/07/02788_travessia_imperatriz_5150014106794949460-300x200.jpg 300w, http://www.ma.gov.br/wp-content/uploads/2017/07/02788_travessia_imperatriz_5150014106794949460-768x512.jpg 768w, http://www.ma.gov.br/wp-content/uploads/2017/07/02788_travessia_imperatriz_5150014106794949460.jpg 1024w" sizes="(max-width: 118px) 100vw, 118px" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/com-4-mil-viagens-em-imperatriz-travessia-garante-economia-conforto-e-respeito-aos-usuarios/ " class="cat-not">MOB </a>
					<a href="http://www.ma.gov.br/com-4-mil-viagens-em-imperatriz-travessia-garante-economia-conforto-e-respeito-aos-usuarios/" class="ttl-not">Com 4 mil viagens em Imperatriz, Travessia garante economia, conforto e respeito aos usuários</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/com-reducao-de-64-no-numero-de-queimadas-no-primeiro-trimestre-de-2017-bombeiros-dao-continuidade-ao-trabalho-de-prevencao-e-conscientizacao/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2017/07/02751_nova_companhia_dos_bombeiros_em_carolina_nael_reis_6006371130355710333-118x80.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/com-reducao-de-64-no-numero-de-queimadas-no-primeiro-trimestre-de-2017-bombeiros-dao-continuidade-ao-trabalho-de-prevencao-e-conscientizacao/ " class="cat-not">CBMMA </a>
					<a href="http://www.ma.gov.br/com-reducao-de-64-no-numero-de-queimadas-no-primeiro-trimestre-de-2017-bombeiros-dao-continuidade-ao-trabalho-de-prevencao-e-conscientizacao/" class="ttl-not">Com redução de 64% no número de queimadas no primeiro trimestre de 2017, Bombeiros dão continuidade ao trabalho de prevenção e conscientização</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/governo-apresenta-nota-tecnica-contra-aumento-nas-contas-de-energia/">
					<img src='http://www.ma.gov.br/wp-content/themes/magov30/img/logo_novo_capa2-118x80.jpg' alt='sem imagem'>					</a>
					
					
					
					<a href="http://www.ma.gov.br/governo-apresenta-nota-tecnica-contra-aumento-nas-contas-de-energia/ " class="cat-not">Seinc </a>
					<a href="http://www.ma.gov.br/governo-apresenta-nota-tecnica-contra-aumento-nas-contas-de-energia/" class="ttl-not">Governo apresenta nota técnica contra aumento nas contas de energia</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/governo-e-judiciario-dialogam-por-melhorias-no-atendimento-as-demandas-de-usuarios-na-area-da-saude/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2017/07/02790_foto_de_francisco_campos_2_5138919866228979592-118x80.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" srcset="http://www.ma.gov.br/wp-content/uploads/2017/07/02790_foto_de_francisco_campos_2_5138919866228979592-118x80.jpg 118w, http://www.ma.gov.br/wp-content/uploads/2017/07/02790_foto_de_francisco_campos_2_5138919866228979592-300x200.jpg 300w, http://www.ma.gov.br/wp-content/uploads/2017/07/02790_foto_de_francisco_campos_2_5138919866228979592-768x512.jpg 768w, http://www.ma.gov.br/wp-content/uploads/2017/07/02790_foto_de_francisco_campos_2_5138919866228979592.jpg 1024w" sizes="(max-width: 118px) 100vw, 118px" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/governo-e-judiciario-dialogam-por-melhorias-no-atendimento-as-demandas-de-usuarios-na-area-da-saude/ " class="cat-not">SES </a>
					<a href="http://www.ma.gov.br/governo-e-judiciario-dialogam-por-melhorias-no-atendimento-as-demandas-de-usuarios-na-area-da-saude/" class="ttl-not">Governo e judiciário dialogam por melhorias no atendimento às demandas de usuários na área da Saúde</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/maranhao-foi-destaque-no-simposio-brasileirinhas-e-brasileirinhos-saudaveis-no-rio-de-janeiro/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2017/07/02791_foto_1_divulgacao_407041373775983727-118x80.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/maranhao-foi-destaque-no-simposio-brasileirinhas-e-brasileirinhos-saudaveis-no-rio-de-janeiro/ " class="cat-not">Seepp </a>
					<a href="http://www.ma.gov.br/maranhao-foi-destaque-no-simposio-brasileirinhas-e-brasileirinhos-saudaveis-no-rio-de-janeiro/" class="ttl-not">Maranhão foi destaque no Simpósio Brasileirinhas e Brasileirinhos Saudáveis no Rio de Janeiro</a>
				</li>
				
								
				
			</ul>
            <a href="http://www.ma.gov.br/category/noticias/" class="maisnoticia">VEJA MAIS</a><br/>
		</aside>
		
		 
		 
	</div>
  

			</div><!--.site-content-->
			
			</div><!--.container page-container-->
			<footer id="site-footer" role="contentinfo">
				<div class="container ">
			
				<div id="footer-row" class="row site-footer">
					<div class="col-md-4 footer-left">
						
					</div>
					<div class="col-md-4 footer-center">
						<img src="http://www.ma.gov.br/wp-content/themes/magov30/img/maranhao.png" /></br></br>
					<p> <a href="http://creativecommons.org/licenses/by/4.0/" rel="license"><img src="https://i.creativecommons.org/l/by/4.0/88x31.png" style="border-width:0" alt="Licença Creative Commons"></a><br>Este obra está licenciado com uma Licença <a href="http://creativecommons.org/licenses/by/4.0/" rel="license">Creative Commons Atribuição 4.0 Internacional</a>.</p>	</div>
					<div class="col-md-4 footer-right ">
						
					</div>
				</div>
				</div>
			</footer>
		<script>
		 jQuery(function () {
			jQuery('.carousel-inner .item:first').addClass('active');
			jQuery('.nav a:first').tab('show');
		  })
		
		</script>
		<script>
			$(document).ready(function(){
	  			$('.slick-slider').slick({
				  slidesToShow: 5,
				  slidesToScroll: 1,
				});
				$('.slick-slider-mobile').slick({
				  slidesToShow: 2,
				  slidesToScroll: 1,
				});
			});
		</script>
		<script type="text/javascript" src="http://www.ma.gov.br/wp-content/themes/magov30/slick/slick.min.js"></script>
		<script src="//instansive.com/widget/js/instansive.js"></script>
		<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {"passthrough":{"twitter":{"via":"GovernoMA"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.8";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-e012d0b585548c792a54493c673a84d0","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":false,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {"passthrough":{"twitter":{"via":"GovernoMA"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"sharedock":{"counts":true,"position":"bottom","numPreferredServices":4}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56ddcf447e9d3f0e "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://www.ma.gov.br/wp-content/plugins/addthis/css/output.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ma.gov.br/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/js/jquery.easing.min.js?ver=2.9.6'></script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/js/masterslider.min.js?ver=2.9.6'></script>
<!--wp_footer--> 
	</body>
</html> 