<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="pt-BR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="pt-BR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>Governo do Maranhão sela parceria com Centro Internacional Celso Furtado | Governo do Estado do Maranhão</title>
		<meta name="globalsign-domain-verification" content="vq4bNlEfK8xauDWGBdIS7QQEYBK6nhMnZAsR6WU7UY" />
		<meta name="viewport" content="width=device-width">
		
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.ma.gov.br/xmlrpc.php">
		<link href='http://fonts.googleapis.com/css?family=Raleway:300,400,700' rel='stylesheet' type='text/css'>
		<!--wordpress head-->
		<!-- Hotjar Tracking Code for http://www.ma.gov.br -->
		<script>
			(function(h,o,t,j,a,r){
				h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
				h._hjSettings={hjid:170632,hjsv:5};
				a=o.getElementsByTagName('head')[0];
				r=o.createElement('script');r.async=1;
				r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
				a.appendChild(r);
			})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '133228367090599');
		fbq('track', "PageView");</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=133228367090599&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->
		<!-- BMo The Gallery - Version 1.0.15 --><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Governo do Estado do Maranhão &raquo;" href="http://www.ma.gov.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Governo do Estado do Maranhão &raquo;" href="http://www.ma.gov.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ma.gov.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.ma.gov.br/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.ma.gov.br/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.ma.gov.br/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='http://www.ma.gov.br/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='http://www.ma.gov.br/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='http://www.ma.gov.br/wp-content/themes/magov2/css/bootstrap.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-style-css'  href='http://www.ma.gov.br/wp-content/themes/magov2/css/bootstrap-theme.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='http://www.ma.gov.br/wp-content/themes/magov2/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-style-css'  href='http://www.ma.gov.br/wp-content/themes/magov2/fonts/font.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-buttons-style-css'  href='http://www.ma.gov.br/wp-content/themes/magov2/css/ml-social-buttons.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='http://www.ma.gov.br/wp-content/themes/magov2/slick/slick.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-style-css'  href='http://www.ma.gov.br/wp-content/themes/magov2/slick/slick-theme.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.ma.gov.br/wp-content/themes/magov2/css/main.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.ma.gov.br/wp-content/themes/magov2/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-basic-style-css'  href='http://www.ma.gov.br/wp-content/themes/magov2/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://www.ma.gov.br/wp-content/uploads/master-slider/custom.css?ver=15.9' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://www.ma.gov.br/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cssBMoExpo-css'  href='http://www.ma.gov.br/wp-content/plugins/bmo-expo/css/style.css?ver=1.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='cssBMoExpoDesignDefault-css'  href='http://www.ma.gov.br/wp-content/plugins/bmo-expo/css/themes/default.css?ver=1.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='sG_cssBMoExpoDesign-css'  href='http://www.ma.gov.br/wp-content/plugins/bmo-expo/css/themes/scrollGallery/default_sG.css?ver=1.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='slG_cssBMoExpoDesign-css'  href='http://www.ma.gov.br/wp-content/plugins/bmo-expo/css/themes/scrollLightboxGallery/default_slG.css?ver=1.0.15' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ma.gov.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-content/themes/magov2/js/vendor/modernizr.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-content/themes/magov2/js/vendor/respond.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-content/themes/magov2/slick/slick.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-content/themes/magov2/js/vendor/jquery-1.11.3.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-content/themes/magov2/js/vendor/bootstrap.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-content/themes/magov2/js/main.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://www.ma.gov.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ma.gov.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ma.gov.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Concurso so Detran tem cotas para negros, e pessoas com deficiência' href='http://www.ma.gov.br/governo-divulga-edital-de-concurso-publico-para-o-detran-ma/' />
<link rel='next' title='Agenda do Governador, 02 de dezembro, sábado' href='http://www.ma.gov.br/agenda-do-governador-02-de-dezembro-sabado/' />
<link rel="canonical" href="http://www.ma.gov.br/governo-do-maranhao-sela-parceria-com-centro-internacional-celso-furtado/" />
<link rel='shortlink' href='http://www.ma.gov.br/?p=156881' />
<link rel="alternate" type="application/json+oembed" href="http://www.ma.gov.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ma.gov.br%2Fgoverno-do-maranhao-sela-parceria-com-centro-internacional-celso-furtado%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ma.gov.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ma.gov.br%2Fgoverno-do-maranhao-sela-parceria-com-centro-internacional-celso-furtado%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'http://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.1.6 - Responsive Touch Image Slider | avt.li/msf" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.ma.gov.br/?wordfence_lh=1&hid=9A072CF58A12ADB0A8A41365A1B14CBA');
</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ma.gov.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.1"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.1"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"GovernoMA"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post,.at-below-post-page"}},{"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post,.at-below-post-page"}}); window.addthis_layers_tools.push({"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.1","plugin_mode":"WordPress","anonymous_profile_id":"wp-e012d0b585548c792a54493c673a84d0","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56ddcf447e9d3f0e" async="async"></script><!-- BEGIN GADWP v5.1.2.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-63403035-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
	<body class="post-template-default single single-post postid-156881 single-format-standard _masterslider _ms_version_3.1.6 wpb-js-composer js-comp-ver-5.0 vc_responsive">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
		<!--[if lt IE 8]>
			<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="container page-container">
			 
			<header role="banner">
				<div class="row row-with-vspace site-branding">
					<div class="col-md-6 site-title">
						<h1 class="site-title-heading" style="padding: 6px 0px;">
							<a href="http://www.ma.gov.br/" title="Governo do Estado do Maranhão" rel="home">
								<img class="" src="http://www.ma.gov.br/wp-content/themes/magov2/img/maranhao.png" />
							</a>
						</h1>
						
					</div>
					<div class="col-md-6 page-header-top-right">
						<div class="col-xs-12 visible-lg text-right">
                                    <a class="" href="http://www.stc.ma.gov.br/page-ouvidoria/">OUVIDORIA</a>&nbsp;&nbsp;|&nbsp;&nbsp;
                                    <a class="" href="http://www.acessoainformacao.ma.gov.br/"><img src="http://www.ma.gov.br/wp-content/themes/magov2/img/acesso.png" class="img-reponsive"></a>
                        </div>
						<div class="col-sm-12 hidden-xs social-icons">
							<a class="align-right facebook" title="Facebook" href="https://www.facebook.com/governodomaranhao"></a>
							<a class="align-right twitter" title="Twitter" href="https://twitter.com/GovernoMA"></a>
							<a class="align-right youtube" title="YouTube" href="https://www.youtube.com/channel/UCt2QbwQTb3smCcfN0dtdEOA"></a>
							<a class="align-right instagram" title="Instagram" href="https://instagram.com/governoma/"></a>
						</div>
						<div class="col-xs-12">
							<form action="/" method="get" class="align-right">
								<fieldset>
									<input type="text" name="s" id="search" value="" placeholder="Buscar" style="padding:10px 158px 10px 10px; margin-right:-40px;"/>
									<input type="image" alt="Search" src="http://findicons.com/files/icons/1389/g5_system/32/toolbar_find.png"  style="position:relative; top:10px;" />
								</fieldset>
							</form>
						</div>
						
					</div>
				</div><!--.site-branding-->
				
				<div class="row main-navigation">
					<div class="col-md-12">
						<nav class="navbar navbar-default" role="navigation">
							<div class="navbar-header">
								<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-primary-collapse">
									<span class="sr-only">Toggle navigation</span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								</button>
							</div>
							<div class="collapse navbar-collapse navbar-primary-collapse">
							<ul id="menu-menu-superior" class="nav navbar-nav"><li id="menu-item-125518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125518"><a href="http://www.ma.gov.br/agenciadenoticias">Notícias</a></li>
<li id="menu-item-515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-515 dropdown" data-dropdown="dropdown"><a href="http://www.ma.gov.br/governo/" class="dropdown-toggle" data-toggle="dropdown">Governo <span class="caret"></span> </a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-592"><a href="http://www.ma.gov.br/governo/">Governador</a></li>
	<li id="menu-item-591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-591"><a href="http://www.ma.gov.br/vice-governador/">Vice-Governador</a></li>
	<li id="menu-item-590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-590"><a href="http://www.ma.gov.br/secretarias/">Secretarias</a></li>
	<li id="menu-item-95911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95911"><a href="http://www.ma.gov.br/contatos/">Contatos</a></li>
</ul>
</li>
<li id="menu-item-514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-514"><a href="http://www.ma.gov.br/category/agenda/">Agenda</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265"><a href="http://www.transparencia.ma.gov.br/">Transparência</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266"><a href="http://www.radioagencia.ma.gov.br/">Radioagência</a></li>
</ul> 
							 
							</div><!--.navbar-collapse-->
						</nav>
					</div><!--.main-navigation-->
				</div>

        	</header>
			<div class="img-responsive sub-section hidden-xs" id="banner-header">
			    
		<!-- MasterSlider -->
		<div id="P_MS5a22d94e9f2b7" class="master-slider-parent msl ms-parent-id-7" style="max-width:960px;"  >

			
			<!-- MasterSlider Main -->
			<div id="MS5a22d94e9f2b7" class="master-slider ms-skin-default" >
				 				 
				<div  class="ms-slide" data-delay="5" data-fill-mode="fill"  >
					<img src="http://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="http://www.ma.gov.br/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-09-at-17.09.12.jpeg" />
	<a href="http://www.ma.gov.br/nataldetodos/"     ></a>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="6" data-fill-mode="fill"  >
					<img src="http://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="http://www.ma.gov.br/wp-content/uploads/2017/11/banner-950x100_Parque-Independência.png" />
	<a href="http://www.ma.gov.br/parqueindependencia" target="_blank"    ></a>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="5" data-fill-mode="fit"  >
					<img src="http://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="http://www.ma.gov.br/wp-content/uploads/2017/10/FINAL-Banner-1-Site-do-Gov-do-Maranhão27518.jpg" />
	<a href="http://www.ma.gov.br/reveillon-de-todos/" target="_blank"    ></a>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="3" data-fill-mode="stretch"  >
					<img src="http://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="http://www.ma.gov.br/wp-content/uploads/2017/11/topo_site_seduc.png" />
	<a href="http://www.educacao.ma.gov.br/matricula-2018/" target="_blank"    ></a>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>

			</div>
			<!-- END MasterSlider Main -->

			 
		</div>
		<!-- END MasterSlider -->

		<script>
		(function ( $ ) {
			"use strict";

			$(function () {
				var masterslider_f2b7 = new MasterSlider();

				// slider controls

				// slider setup
				masterslider_f2b7.setup("MS5a22d94e9f2b7", {
						width           : 960,
						height          : 100,
						minHeight       : 0,
						space           : 0,
						start           : 1,
						grabCursor      : false,
						swipe           : false,
						mouse           : false,
						layout          : "boxed",
						wheel           : false,
						autoplay        : true,
						instantStartLayers:false,
						loop            : true,
						shuffle         : false,
						preload         : 0,
						heightLimit     : true,
						autoHeight      : false,
						smoothHeight    : true,
						endPause        : false,
						overPause       : true,
						fillMode        : "fill",
						centerControls  : true,
						startOnAppear   : false,
						layersMode      : "center",
						hideLayers      : false,
						fullscreenMargin: 0,
						speed           : 14,
						dir             : "h",
						parallaxMode    : 'swipe',
						view            : "fade"
				});

				
				window.masterslider_instances = window.masterslider_instances || [];
				window.masterslider_instances.push( masterslider_f2b7 );
			 });

		})(jQuery);
		</script>

<!--
                <a id="saojoao" href="http://www.mob.ma.gov.br/projeto-travessia/" target="blank"><img src="http://www.ma.gov.br/wp-content/uploads/2016/07/Banner-travessia.jpg" class="img-responsive" ></a>
				<a id="saojoao" href="http://www.educacao.ma.gov.br/caravana-estudantil/" target="blank"><img src="http://www.ma.gov.br/wp-content/uploads/2016/11/banner-caravana-site.jpg" ></a>
				<a id="saojoao" href="http://www.seme.ma.gov.br/seminario-de-energias-renovaveis/" target="blank"><img src="http://www.ma.gov.br/wp-content/uploads/2016/11/CHAMADA-PÚBLICA-BNDES-Banner-960-x-100-px-5-de-outubro.png"></a>-->
			</div>
<div id="content" class="row row-with-vspace site-content"> 
  
				<div class="col-md-7 content-area" id="main-column">
					<main id="main" class="site-main" role="main">
						<article id="post-156881" class="post-156881 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-secap">
	<header class="entry-header">
		<h3><a href="http://www.ma.gov.br/governo-do-maranhao-sela-parceria-com-centro-internacional-celso-furtado/">Governo do Maranhão sela parceria com Centro Internacional Celso Furtado</a></h3>
			
		 
			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published" datetime="2017-12-01T18:26:36+00:00">1 de dezembro de 2017 às 18:26</time></span> 
			</div><!-- .entry-meta -->
		 
	</header><!-- .entry-header -->
	
	
	 
		<div class="entry-content">
			<div class="at-above-post addthis_tool" data-url="http://www.ma.gov.br/governo-do-maranhao-sela-parceria-com-centro-internacional-celso-furtado/"></div><div id="attachment_156883" style="max-width: 980px" class="wp-caption aligncenter"><a href="http://www.ma.gov.br/wp-content/uploads/2017/12/8d9019fa-24e9-4359-82ab-fbb52638bfac29596.jpg" rel="lightbox-0"><img class="wp-image-156883 size-large" src="http://www.ma.gov.br/wp-content/uploads/2017/12/8d9019fa-24e9-4359-82ab-fbb52638bfac29596-1024x683.jpg" alt="" width="970" height="647" srcset="http://www.ma.gov.br/wp-content/uploads/2017/12/8d9019fa-24e9-4359-82ab-fbb52638bfac29596-1024x683.jpg 1024w, http://www.ma.gov.br/wp-content/uploads/2017/12/8d9019fa-24e9-4359-82ab-fbb52638bfac29596-300x200.jpg 300w, http://www.ma.gov.br/wp-content/uploads/2017/12/8d9019fa-24e9-4359-82ab-fbb52638bfac29596-768x512.jpg 768w, http://www.ma.gov.br/wp-content/uploads/2017/12/8d9019fa-24e9-4359-82ab-fbb52638bfac29596-118x80.jpg 118w, http://www.ma.gov.br/wp-content/uploads/2017/12/8d9019fa-24e9-4359-82ab-fbb52638bfac29596.jpg 1273w" sizes="(max-width: 970px) 100vw, 970px" /></a><p class="wp-caption-text">Flávio Dino recebe o diretor-presidente do Centro Internacional Celso Furtado de Políticas para o Desenvolvimento, Saturnino Braga (Karlos Geromy)</p></div>
<p>Nesta sexta-feira (1º), o governador Flávio Dino recebeu, no Palácio dos Leões, o diretor-presidente do Centro Internacional Celso Furtado de Políticas para o Desenvolvimento, Saturnino Braga. O encontro teve como objetivo debater novas parcerias que promovam a aceleração do desenvolvimento no Maranhão.</p>
<p>Criado há 12 anos, o Centro Celso Furtado foi concebido para ser um polo irradiador de projetos e políticas inovadoras no combate à fome, à pobreza e aos gargalos do desenvolvimento. Para alcançar este objetivo, se dedica a aprofundar, sistematizar e formular projetos de investigação e pesquisa em torno dos temas cruciais do desenvolvimento do século 21 em diferentes vertentes, dos aspectos econômico ao social, cultural e político.</p>
<p>Com longa trajetória política, nos cargos de vereador, deputado federal, prefeito e senador, todos pelo Rio de Janeiro, Saturnino Braga afirmou que a escolha do Maranhão para parceria se deu em razão dos avanços verificados nos últimos anos.</p>
<p>“O Maranhão vem apresentando índices de desenvolvimento muito importantes dentro do Brasil. Nossa expectativa é propor e estudar uma associação com a Fundação Ignácio Rangel e a Fundação de Amparo à Pesquisa e ao Desenvolvimento Científico e Tecnológico do Maranhão (Fapema), a ser desenvolvida em várias etapas e aspectos do desenvolvimento, em setores como o da energia, indústria e formação de quadros, identificando potencialidades do estado”, afirmou Saturnino.</p>
<p>Para o diretor-presidente da Fapema, Alex Oliveira, a parceria demonstra a maturidade dos estudiosos e será responsável por promover uma maior aceleração do crescimento do Estado. “Esta proposta já está ancorada pelo que tem sido desenvolvido no Maranhão. Exemplos são a recente abertura da fábrica de celulose e como, a partir disso, poderemos investir na exportação dos papéis produzidos, o Instituto de Ciência e Tecnologia, um dos únicos do Nordeste a estudar energias oceânicas e fluviais e a Bioenergy, que gera energia renovável nos nossos parques eólicos”, disse.</p>
<p>Dando início ao projeto e à parceria, que deve ser implementada efetivamente no princípio de 2018, a Fapema e o Centro Internacional Celso Furtado para Políticas de Desenvolvimento realizaram, entre os dias 27 de novembro e 1 de dezembro, o minicurso “Desenvolvimento regional e atualidade do pensamento de Celso Furtado e Ignácio Rangel”.</p>
<p>Para o Secretário de Estado de Ciência, Tecnologia e Inovação, Davi Telles, a parceria entre o Centro Celso Furtado e o Governo do Maranhão pode ser considerada histórica.</p>
<p>“Este encontro deverá levar a ações concretas, a partir das análises produzidas pelo Instituto Maranhense de Estudos Socioeconômicos e Cartográficos (Imesc), sobretudo nas cadeias e atividades econômicas mais produtivas do estado, como a produção sucroalcooleira, de cerâmicas, produção de papel e de celulose na Região Tocantina e a análise do meio ambiente e do nosso ecossistema de inovação”, contou.</p>
<div id="attachment_156882" style="max-width: 980px" class="wp-caption aligncenter"><a href="http://www.ma.gov.br/wp-content/uploads/2017/12/06871_whatsapp_image_2017_12_01_at_12.21.22_pm_608008337979310370929595.jpeg" rel="lightbox-1"><img class="wp-image-156882 size-large" src="http://www.ma.gov.br/wp-content/uploads/2017/12/06871_whatsapp_image_2017_12_01_at_12.21.22_pm_608008337979310370929595-1024x669.jpeg" alt="" width="970" height="634" srcset="http://www.ma.gov.br/wp-content/uploads/2017/12/06871_whatsapp_image_2017_12_01_at_12.21.22_pm_608008337979310370929595-1024x669.jpeg 1024w, http://www.ma.gov.br/wp-content/uploads/2017/12/06871_whatsapp_image_2017_12_01_at_12.21.22_pm_608008337979310370929595-300x196.jpeg 300w, http://www.ma.gov.br/wp-content/uploads/2017/12/06871_whatsapp_image_2017_12_01_at_12.21.22_pm_608008337979310370929595-768x502.jpeg 768w, http://www.ma.gov.br/wp-content/uploads/2017/12/06871_whatsapp_image_2017_12_01_at_12.21.22_pm_608008337979310370929595.jpeg 1280w" sizes="(max-width: 970px) 100vw, 970px" /></a><p class="wp-caption-text">Flávio Dino recebe o diretor-presidente do Centro Internacional Celso Furtado de Políticas para o Desenvolvimento, Saturnino Braga (Karlos Geromy)</p></div>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://www.ma.gov.br/governo-do-maranhao-sela-parceria-com-centro-internacional-celso-furtado/"></div><!-- AddThis Share Buttons generic via filter on the_content --> 
			<div class="clearfix"></div>
			 
						
						
			
			
		</div><!-- .entry-content -->
	 
	
	
	<footer class="entry-meta">
		 
			<div class="entry-meta-category-tag">
				 
					<span class="cat-links">
						<span class="categories-icon glyphicon glyphicon-th-list" title="Posted in"></span> <a href="http://www.ma.gov.br/category/noticias/" rel="category tag">Notícias</a> 
					</span>
				 
				
				 
					<span class="tags-links">
						<span class="tags-icon glyphicon glyphicon-tags" title="Tagged"></span>&nbsp; <a href="http://www.ma.gov.br/tag/secap/" rel="tag">Secap</a> 
					</span>
				 
			</div><!--.entry-meta-category-tag-->
		 
		
		<div class="entry-meta-comment-tools">
			 
			
			 
		</div><!-





 
					</main>
				</div>
 
	<div class="col-md-5" id="sidebar-right">
		<aside id="secretarias" class="widget">
			<div class="dropdown">
				<button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-expanded="true">
					<span style="float:left">Secretarias e Órgãos</span>
					<span class="caret"><i class="fa fa-chevron-down"></i></span>
				</button>
				<ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu1"><li id="menu-item-705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-705"><a href="http://www.sejap.ma.gov.br/">Administração Penitenciária</a></li>
<li id="menu-item-112233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112233"><a href="http://www.emap.ma.gov.br/">Administração Portuária</a></li>
<li id="menu-item-105114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105114"><a href="http://www.mob.ma.gov.br">Agência de Mobilidade Urbana (MOB)</a></li>
<li id="menu-item-153899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153899"><a href="http://www.agem.ma.gov.br/">Agência Metropolitana</a></li>
<li id="menu-item-115989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115989"><a href="http://www.arsema.ma.gov.br">Agencia Reguladora de Serviços Públicos</a></li>
<li id="menu-item-714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714"><a href="http://www.sagrima.ma.gov.br/">Agricultura e Pecuária</a></li>
<li id="menu-item-697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-697"><a href="http://www.casacivil.ma.gov.br/">Casa Civil</a></li>
<li id="menu-item-707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-707"><a href="http://www.secti.ma.gov.br/">Ciência, Tecnologia e Inovação</a></li>
<li id="menu-item-713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-713"><a href="http://www.secid.ma.gov.br/">Cidades e Desenvolvimento Urbano</a></li>
<li id="menu-item-127048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127048"><a href="http://www.ccl.ma.gov.br/">Comissão de Licitação &#8211; CCL</a></li>
<li id="menu-item-700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-700"><a href="http://www.secap.ma.gov.br/">Comunicação e Assuntos Políticos</a></li>
<li id="menu-item-708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-708"><a href="http://www.cultura.ma.gov.br/portal/sede/">Cultura e Turismo</a></li>
<li id="menu-item-715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-715"><a href="http://www.sedes.ma.gov.br/">Desenvolvimento Social</a></li>
<li id="menu-item-706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-706"><a href="http://www.sedihpop.ma.gov.br/">Direitos Humanos e Participação Popular</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159"><a href="http://www.educacao.ma.gov.br/">Educação</a></li>
<li id="menu-item-717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-717"><a href="http://www.sedel.ma.gov.br/">Esporte e Lazer</a></li>
<li id="menu-item-702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-702"><a href="http://portal.sefaz.ma.gov.br/portalsefaz/jsp/principal/principal.jsf">Fazenda Pública</a></li>
<li id="menu-item-703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-703"><a href="http://www.segep.ma.gov.br/">Gestão e Previdência</a></li>
<li id="menu-item-722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-722"><a href="http://www.igualdaderacial.ma.gov.br/">Igualdade Racial</a></li>
<li id="menu-item-716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-716"><a href="http://www.seinc.ma.gov.br/">Indústria e Comércio</a></li>
<li id="menu-item-710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-710"><a href="http://www.sinfra.ma.gov.br/">Infraestrutura</a></li>
<li id="menu-item-723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-723"><a href="http://www.juventude.ma.gov.br/">Juventude</a></li>
<li id="menu-item-711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711"><a href="http://www.sema.ma.gov.br/paginas/view/default.aspx">Meio Ambiente e Recursos Naturais</a></li>
<li id="menu-item-721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-721"><a href="http://www.seme.ma.gov.br/">Minas e Energia</a></li>
<li id="menu-item-712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-712"><a href="http://www.semu.ma.gov.br/">Mulher</a></li>
<li id="menu-item-720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-720"><a href="http://www.sepaq.ma.gov.br/">Pesca e Aquicultura</a></li>
<li id="menu-item-701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-701"><a href="http://www.seplan.ma.gov.br/">Planejamento e Orçamento</a></li>
<li id="menu-item-140035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140035"><a href="http://www.seepp.ma.gov.br/">Políticas Públicas</a></li>
<li id="menu-item-698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-698"><a href="http://www.pge.ma.gov.br/">Procuradoria-Geral</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-725"><a href="http://www.rebras.ma.gov.br">Representação Institucional no DF</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271"><a href="http://www.saude.ma.gov.br/">Saúde</a></li>
<li id="menu-item-704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-704"><a href="https://www.ssp.ma.gov.br/">Segurança Pública</a></li>
<li id="menu-item-127049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127049"><a href="http://www.emserh.ma.gov.br">Serviços Hospitalares &#8211; EMSERH</a></li>
<li id="menu-item-699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699"><a href="http://www.stc.ma.gov.br/">Transparência e Controle</a></li>
<li id="menu-item-718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-718"><a href="http://www.trabalho.ma.gov.br/">Trabalho e Economia Solidária</a></li>
</ul> 
				
				<!-- <ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu1">
					<li role="presentation"><a role="menuitem" tabindex="-1" href="#">Secretária 1</a></li>
					<li role="presentation"><a role="menuitem" tabindex="-1" href="#">Secretária 2</a></li>
					<li role="presentation"><a role="menuitem" tabindex="-1" href="#">Secretária 3</a></li>
					<li role="presentation"><a role="menuitem" tabindex="-1" href="#">Secretária 4</a></li>
				</ul> -->
			</div>
		</aside>
		<aside id="banner-dir" class="widget col-xs-12">
				<a href="#" title="ouvir radio" onclick="window.open('http://www.radiotimbira.ma.gov.br/player.htm', 
  'windowname1', 
  'width=500, height=314'); 
   return false;"><img src='http://www.ma.gov.br/wp-content/themes/magov2/img/banner/bannerradio.jpg' style="margin-top: 20px;" alt='banner: radio timbira'></a>
		</aside>
		<aside id="face-dir" class="widget">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.3&appId=350284098510365";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-page" data-href="https://www.facebook.com/governodomaranhao" data-width="380" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/governodomaranhao"><a href="https://www.facebook.com/governodomaranhao">Governo Maranhão</a></blockquote></div></div>
		</aside>
		<aside id="twitter-dir" class="widget">
			 <a class="twitter-timeline" href="https://twitter.com/GovernoMA" data-widget-id="588551516639862784">Tweets de @GovernoMA</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> 
			
		</aside>
		
		
		<aside id="direto-secretatia" class="widget">
			<div class="ttl-widget-rad">Direto das Secretarias</div>
			<ul>
				
								
				<li><a href="http://www.ma.gov.br/maranhao-alcanca-60-de-municipios-capacitados-para-gestao-da-rede-siconv/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2017/11/06830_c46bedbc_d55d_4e2c_b579_a8d21fe934a5_573378079972759022129547-118x80.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/maranhao-alcanca-60-de-municipios-capacitados-para-gestao-da-rede-siconv/ " class="cat-not">Secap </a>
					<a href="http://www.ma.gov.br/maranhao-alcanca-60-de-municipios-capacitados-para-gestao-da-rede-siconv/" class="ttl-not">Maranhão alcança 60% de municípios capacitados para gestão da Rede Siconv</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/flavio-dino-reune-com-povos-indigenas-para-definicao-de-politicas-publicas/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2017/11/Governador-Flavio-Dino-reune-com-povos-indígenas-201714-118x80.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/flavio-dino-reune-com-povos-indigenas-para-definicao-de-politicas-publicas/ " class="cat-not">Secap </a>
					<a href="http://www.ma.gov.br/flavio-dino-reune-com-povos-indigenas-para-definicao-de-politicas-publicas/" class="ttl-not">Flávio Dino reúne com povos indígenas para definição de políticas públicas</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/em-2-meses-governador-flavio-dino-entrega-72-motoniveladoras-para-melhorar-estradas-rurais/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2017/11/06493_foram_14_motoniveladoras_entregues_neste_novo_lote_679426121942241316329099-118x80.jpeg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/em-2-meses-governador-flavio-dino-entrega-72-motoniveladoras-para-melhorar-estradas-rurais/ " class="cat-not">Secap </a>
					<a href="http://www.ma.gov.br/em-2-meses-governador-flavio-dino-entrega-72-motoniveladoras-para-melhorar-estradas-rurais/" class="ttl-not">Em 2 meses, governador Flávio Dino entrega 72 motoniveladoras para melhorar estradas rurais</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/governo-flavio-dino-tem-compromisso-com-as-mulheres-diz-senadora-em-encontro-de-liderancas-femininas/">
					<img src='http://www.ma.gov.br/wp-content/themes/magov2/img/logo_novo_capa2-118x80.jpg' alt='sem imagem'>					</a>
					
					
					
					<a href="http://www.ma.gov.br/governo-flavio-dino-tem-compromisso-com-as-mulheres-diz-senadora-em-encontro-de-liderancas-femininas/ " class="cat-not">Secap </a>
					<a href="http://www.ma.gov.br/governo-flavio-dino-tem-compromisso-com-as-mulheres-diz-senadora-em-encontro-de-liderancas-femininas/" class="ttl-not">“Governo Flávio Dino tem compromisso com as mulheres”, diz senadora em encontro de lideranças femininas</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/programacao-de-natal-em-sao-luis-tera-shows-teatro-e-espetaculos-infantis/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2017/11/Natal-de-Todos-118x80.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" srcset="http://www.ma.gov.br/wp-content/uploads/2017/11/Natal-de-Todos-118x80.jpg 118w, http://www.ma.gov.br/wp-content/uploads/2017/11/Natal-de-Todos-300x200.jpg 300w, http://www.ma.gov.br/wp-content/uploads/2017/11/Natal-de-Todos-768x512.jpg 768w, http://www.ma.gov.br/wp-content/uploads/2017/11/Natal-de-Todos-1024x682.jpg 1024w, http://www.ma.gov.br/wp-content/uploads/2017/11/Natal-de-Todos.jpg 1280w" sizes="(max-width: 118px) 100vw, 118px" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/programacao-de-natal-em-sao-luis-tera-shows-teatro-e-espetaculos-infantis/ " class="cat-not">Secap </a>
					<a href="http://www.ma.gov.br/programacao-de-natal-em-sao-luis-tera-shows-teatro-e-espetaculos-infantis/" class="ttl-not">Programação de Natal em São Luís terá shows, teatro e espetáculos infantis</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/flavio-dino-sanciona-lei-para-fazer-concurso-publico-com-mil-vagas-na-saude/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2017/11/06150_medicos_30318215057167487328556-118x80.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" srcset="http://www.ma.gov.br/wp-content/uploads/2017/11/06150_medicos_30318215057167487328556-118x80.jpg 118w, http://www.ma.gov.br/wp-content/uploads/2017/11/06150_medicos_30318215057167487328556-300x200.jpg 300w, http://www.ma.gov.br/wp-content/uploads/2017/11/06150_medicos_30318215057167487328556-768x512.jpg 768w, http://www.ma.gov.br/wp-content/uploads/2017/11/06150_medicos_30318215057167487328556.jpg 1024w" sizes="(max-width: 118px) 100vw, 118px" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/flavio-dino-sanciona-lei-para-fazer-concurso-publico-com-mil-vagas-na-saude/ " class="cat-not">Secap </a>
					<a href="http://www.ma.gov.br/flavio-dino-sanciona-lei-para-fazer-concurso-publico-com-mil-vagas-na-saude/" class="ttl-not">Flávio Dino sanciona lei para fazer concurso público com mil vagas na Saúde</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/e-justica-social-diz-flavio-dino-ao-entregar-escolas-dignas/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2017/11/e534604c-8d52-4a80-9fe4-6858aa84e30928340-118x80.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" srcset="http://www.ma.gov.br/wp-content/uploads/2017/11/e534604c-8d52-4a80-9fe4-6858aa84e30928340-118x80.jpg 118w, http://www.ma.gov.br/wp-content/uploads/2017/11/e534604c-8d52-4a80-9fe4-6858aa84e30928340-300x201.jpg 300w, http://www.ma.gov.br/wp-content/uploads/2017/11/e534604c-8d52-4a80-9fe4-6858aa84e30928340-768x513.jpg 768w, http://www.ma.gov.br/wp-content/uploads/2017/11/e534604c-8d52-4a80-9fe4-6858aa84e30928340-1024x685.jpg 1024w, http://www.ma.gov.br/wp-content/uploads/2017/11/e534604c-8d52-4a80-9fe4-6858aa84e30928340.jpg 1270w" sizes="(max-width: 118px) 100vw, 118px" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/e-justica-social-diz-flavio-dino-ao-entregar-escolas-dignas/ " class="cat-not">Escola Digna </a>
					<a href="http://www.ma.gov.br/e-justica-social-diz-flavio-dino-ao-entregar-escolas-dignas/" class="ttl-not">“É justiça social”, diz Flávio Dino ao entregar Escolas Dignas</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/governador-e-prefeita-de-sucupira-do-riachao-acertam-investimentos-para-a-cidade/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2017/10/bbe42371-ef89-4f12-9228-14a193c3833228045-118x80.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" srcset="http://www.ma.gov.br/wp-content/uploads/2017/10/bbe42371-ef89-4f12-9228-14a193c3833228045-118x80.jpg 118w, http://www.ma.gov.br/wp-content/uploads/2017/10/bbe42371-ef89-4f12-9228-14a193c3833228045-300x200.jpg 300w, http://www.ma.gov.br/wp-content/uploads/2017/10/bbe42371-ef89-4f12-9228-14a193c3833228045-768x512.jpg 768w, http://www.ma.gov.br/wp-content/uploads/2017/10/bbe42371-ef89-4f12-9228-14a193c3833228045-1024x682.jpg 1024w, http://www.ma.gov.br/wp-content/uploads/2017/10/bbe42371-ef89-4f12-9228-14a193c3833228045.jpg 1274w" sizes="(max-width: 118px) 100vw, 118px" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/governador-e-prefeita-de-sucupira-do-riachao-acertam-investimentos-para-a-cidade/ " class="cat-not">Governo do Maranhão </a>
					<a href="http://www.ma.gov.br/governador-e-prefeita-de-sucupira-do-riachao-acertam-investimentos-para-a-cidade/" class="ttl-not">Governador e prefeita de Sucupira do Riachão acertam investimentos para a cidade</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/flavio-dino-vistoria-diques-da-producao-e-autoriza-inicio-de-obras-do-mais-asfalto-em-palmeirandia/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2017/10/Flávio-Dino-vistoria-Diques-da-Produção-Mais-Asfalto201786-118x80.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/flavio-dino-vistoria-diques-da-producao-e-autoriza-inicio-de-obras-do-mais-asfalto-em-palmeirandia/ " class="cat-not">Governo do Maranhão </a>
					<a href="http://www.ma.gov.br/flavio-dino-vistoria-diques-da-producao-e-autoriza-inicio-de-obras-do-mais-asfalto-em-palmeirandia/" class="ttl-not">Flávio Dino vistoria Diques da Produção e autoriza início de obras do Mais Asfalto em Palmeirândia</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/educacao-do-maranhao-melhora-na-comparacao-com-2014-mostra-avaliacao-nacional/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2017/10/05794_escola_dignaesta_315038157008144455727927-118x80.jpeg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/educacao-do-maranhao-melhora-na-comparacao-com-2014-mostra-avaliacao-nacional/ " class="cat-not">Governo do Maranhão </a>
					<a href="http://www.ma.gov.br/educacao-do-maranhao-melhora-na-comparacao-com-2014-mostra-avaliacao-nacional/" class="ttl-not">Educação do Maranhão melhora na comparação com 2014, mostra Avaliação Nacional</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/e-uma-experiencia-vitoriosa-diz-flavio-dino-ao-abrir-semana-de-ciencia-e-tecnologia-em-timon/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2017/10/05779_flavio_dino_ao_lado_do_robozao_na_semana_de_ciencia_e_tecnologia_em_timon_589703234451184098527919-118x80.jpeg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/e-uma-experiencia-vitoriosa-diz-flavio-dino-ao-abrir-semana-de-ciencia-e-tecnologia-em-timon/ " class="cat-not">Governo do Maranhão </a>
					<a href="http://www.ma.gov.br/e-uma-experiencia-vitoriosa-diz-flavio-dino-ao-abrir-semana-de-ciencia-e-tecnologia-em-timon/" class="ttl-not">“É uma experiência vitoriosa”, diz Flávio Dino ao abrir Semana de Ciência e Tecnologia em Timon</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/projeto-de-lei-preve-concurso-para-mil-vagas-na-area-da-saude-no-maranhao/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2017/10/Concurso-emeseh-118x80.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/projeto-de-lei-preve-concurso-para-mil-vagas-na-area-da-saude-no-maranhao/ " class="cat-not">Secap </a>
					<a href="http://www.ma.gov.br/projeto-de-lei-preve-concurso-para-mil-vagas-na-area-da-saude-no-maranhao/" class="ttl-not">Projeto de Lei prevê concurso para mil vagas na área da Saúde no Maranhão</a>
				</li>
				
								
				
			</ul>
            <a href="http://www.ma.gov.br/category/noticias/" class="maisnoticia">VEJA MAIS</a><br/>
		</aside>
		
		 
		 
	</div>
  

			</div><!--.site-content-->
			
			</div><!--.container page-container-->
			<footer id="site-footer" role="contentinfo">
				<div class="container ">
			
				<div id="footer-row" class="row site-footer">
					<div class="col-md-4 footer-left">
						
					</div>
					<div class="col-md-4 footer-center">
						<img src="http://www.ma.gov.br/wp-content/themes/magov2/img/maranhao.png" /></br></br>
					<p> <a href="http://creativecommons.org/licenses/by/4.0/" rel="license"><img src="https://i.creativecommons.org/l/by/4.0/88x31.png" style="border-width:0" alt="Licença Creative Commons"></a><br>Este obra está licenciado com uma Licença <a href="http://creativecommons.org/licenses/by/4.0/" rel="license">Creative Commons Atribuição 4.0 Internacional</a>.</p>	</div>
					<div class="col-md-4 footer-right ">
						
					</div>
				</div>
				</div>
			</footer>
		<script>
		 jQuery(function () {
			jQuery('.carousel-inner .item:first').addClass('active');
			jQuery('.nav a:first').tab('show');
		  })
		
		</script>
		<script>
			$(document).ready(function(){
	  			$('.slick-slider').slick({
				  slidesToShow: 5,
				  slidesToScroll: 1,
				});
				$('.slick-slider-mobile').slick({
				  slidesToShow: 2,
				  slidesToScroll: 1,
				});
			});
		</script>
		<script type="text/javascript" src="http://www.ma.gov.br/wp-content/themes/magov2/slick/slick.min.js"></script>
		<script src="//instansive.com/widget/js/instansive.js"></script>
		<script type='text/javascript' src='http://www.ma.gov.br/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/js/jquery.easing.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/js/masterslider.min.js?ver=3.1.6'></script>
 
	</body>
</html> 