<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="pt-BR" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="pt-BR" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" > <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>Em Timon, mais de 25 mil crianças são amparadas pelo Programa ‘Bolsa Escola’ | Governo do Estado do Maranhão</title>
		<meta name="globalsign-domain-verification" content="vq4bNlEfK8xauDWGBdIS7QQEYBK6nhMnZAsR6WU7UY" />
		<meta name="viewport" content="width=device-width">
		
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.ma.gov.br/xmlrpc.php">
		<link href='http://fonts.googleapis.com/css?family=Raleway:300,400,700' rel='stylesheet' type='text/css'>
		<!--wordpress head-->
		<!-- Hotjar Tracking Code for http://www.ma.gov.br -->
		<script>
			(function(h,o,t,j,a,r){
				h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
				h._hjSettings={hjid:170632,hjsv:5};
				a=o.getElementsByTagName('head')[0];
				r=o.createElement('script');r.async=1;
				r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
				a.appendChild(r);
			})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '133228367090599');
		fbq('track', "PageView");</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=133228367090599&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->
		<!-- BMo The Gallery - Version 1.0.15 --><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Governo do Estado do Maranhão &raquo;" href="http://www.ma.gov.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Governo do Estado do Maranhão &raquo;" href="http://www.ma.gov.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ma.gov.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='http://www.ma.gov.br/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='http://www.ma.gov.br/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='http://www.ma.gov.br/wp-content/themes/magov3/css/bootstrap.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-style-css'  href='http://www.ma.gov.br/wp-content/themes/magov3/css/bootstrap-theme.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='http://www.ma.gov.br/wp-content/themes/magov3/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-style-css'  href='http://www.ma.gov.br/wp-content/themes/magov3/fonts/font.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-buttons-style-css'  href='http://www.ma.gov.br/wp-content/themes/magov3/css/ml-social-buttons.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='http://www.ma.gov.br/wp-content/themes/magov3/slick/slick.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-style-css'  href='http://www.ma.gov.br/wp-content/themes/magov3/slick/slick-theme.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.ma.gov.br/wp-content/themes/magov3/css/main.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.ma.gov.br/wp-content/themes/magov3/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-basic-style-css'  href='http://www.ma.gov.br/wp-content/themes/magov3/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=2.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://www.ma.gov.br/wp-content/uploads/master-slider/custom.css?ver=7.9' type='text/css' media='all' />
<link rel='stylesheet' id='cssBMoExpo-css'  href='http://www.ma.gov.br/wp-content/plugins/bmo-expo/css/style.css?ver=1.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='cssBMoExpoDesignDefault-css'  href='http://www.ma.gov.br/wp-content/plugins/bmo-expo/css/themes/default.css?ver=1.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='sG_cssBMoExpoDesign-css'  href='http://www.ma.gov.br/wp-content/plugins/bmo-expo/css/themes/scrollGallery/default_sG.css?ver=1.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='slG_cssBMoExpoDesign-css'  href='http://www.ma.gov.br/wp-content/plugins/bmo-expo/css/themes/scrollLightboxGallery/default_slG.css?ver=1.0.15' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ma.gov.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-content/themes/magov3/js/vendor/modernizr.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-content/themes/magov3/js/vendor/respond.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-content/themes/magov3/slick/slick.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-content/themes/magov3/js/vendor/jquery-1.11.3.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-content/themes/magov3/js/vendor/bootstrap.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-content/themes/magov3/js/main.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.ma.gov.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ma.gov.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ma.gov.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Polícia Civil apreende 166 quilos de drogas em São Luís' href='http://www.ma.gov.br/policia-civil-apreende-166-quilos-de-drogas-em-sao-luis/' />
<link rel='next' title='Flávio Dino participa de Fórum de Governadores da Amazônia Legal para definir plano de desenvolvimento integrado da região' href='http://www.ma.gov.br/flavio-dino-participa-de-forum-de-governadores-da-amazonia-legal-para-definir-plano-de-desenvolvimento-integrado-da-regiao/' />
<link rel="canonical" href="http://www.ma.gov.br/em-timon-mais-de-25-mil-criancas-sao-amparadas-pelo-programa-bolsa-escola/" />
<link rel='shortlink' href='http://www.ma.gov.br/?p=140060' />
<link rel="alternate" type="application/json+oembed" href="http://www.ma.gov.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ma.gov.br%2Fem-timon-mais-de-25-mil-criancas-sao-amparadas-pelo-programa-bolsa-escola%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ma.gov.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ma.gov.br%2Fem-timon-mais-de-25-mil-criancas-sao-amparadas-pelo-programa-bolsa-escola%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'http://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.9.5 - Responsive Touch Image Slider | www.avt.li/msf" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ma.gov.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- BEGIN GADWP v4.9.4 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-63403035-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
	<body class="post-template-default single single-post postid-140060 single-format-standard _masterslider _ms_version_2.9.5 wpb-js-composer js-comp-ver-5.0 vc_responsive">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
		<!--[if lt IE 8]>
			<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="container page-container">
			 
			<header role="banner">
				<div class="row row-with-vspace site-branding">
					<div class="col-md-6 site-title">
						<h1 class="site-title-heading" style="padding: 6px 0px;">
							<a href="http://www.ma.gov.br/" title="Governo do Estado do Maranhão" rel="home">
								<img class="" src="http://www.ma.gov.br/wp-content/themes/magov3/img/maranhao.png" />
							</a>
						</h1>
						
					</div>
					<div class="col-md-6 page-header-top-right">
						<div class="col-xs-12 visible-lg text-right">
                                    <a class="" href="http://www.stc.ma.gov.br/page-ouvidoria/">OUVIDORIA</a>&nbsp;&nbsp;|&nbsp;&nbsp;
                                    <a class="" href="http://www.acessoainformacao.ma.gov.br/"><img src="http://www.ma.gov.br/wp-content/themes/magov3/img/acesso.png" class="img-reponsive"></a>
                        </div>
						<div class="col-sm-12 hidden-xs social-icons">
							<a class="align-right facebook" title="Facebook" href="https://www.facebook.com/governodomaranhao"></a>
							<a class="align-right twitter" title="Twitter" href="https://twitter.com/GovernoMA"></a>
							<a class="align-right youtube" title="YouTube" href="https://www.youtube.com/channel/UCt2QbwQTb3smCcfN0dtdEOA"></a>
							<a class="align-right instagram" title="Instagram" href="https://instagram.com/governoma/"></a>
						</div>
						<div class="col-xs-12">
							<form action="/" method="get" class="align-right">
								<fieldset>
									<input type="text" name="s" id="search" value="" placeholder="Buscar" style="padding:10px 158px 10px 10px; margin-right:-40px;"/>
									<input type="image" alt="Search" src="http://findicons.com/files/icons/1389/g5_system/32/toolbar_find.png"  style="position:relative; top:10px;" />
								</fieldset>
							</form>
						</div>
						
					</div>
				</div><!--.site-branding-->
				
				<div class="row main-navigation">
					<div class="col-md-12">
						<nav class="navbar navbar-default" role="navigation">
							<div class="navbar-header">
								<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-primary-collapse">
									<span class="sr-only">Toggle navigation</span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								</button>
							</div>
							<div class="collapse navbar-collapse navbar-primary-collapse">
							<ul id="menu-menu-superior" class="nav navbar-nav"><li id="menu-item-125518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125518"><a href="http://www.ma.gov.br/agenciadenoticias">Notícias</a></li>
<li id="menu-item-515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-515 dropdown" data-dropdown="dropdown"><a href="http://www.ma.gov.br/governo/" class="dropdown-toggle" data-toggle="dropdown">Governo <span class="caret"></span> </a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-592"><a href="http://www.ma.gov.br/governo/">Governador</a></li>
	<li id="menu-item-591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-591"><a href="http://www.ma.gov.br/vice-governador/">Vice-Governador</a></li>
	<li id="menu-item-590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-590"><a href="http://www.ma.gov.br/secretarias/">Secretarias</a></li>
	<li id="menu-item-95911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95911"><a href="http://www.ma.gov.br/contatos/">Contatos</a></li>
</ul>
</li>
<li id="menu-item-514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-514"><a href="http://www.ma.gov.br/category/agenda/">Agenda</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265"><a href="http://www.transparencia.ma.gov.br/">Transparência</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266"><a href="http://www.radioagencia.ma.gov.br/">Radioagência</a></li>
</ul> 
							 
							</div><!--.navbar-collapse-->
						</nav>
					</div><!--.main-navigation-->
				</div>

        	</header>
			<div class="img-responsive sub-section hidden-xs" id="banner-header">
			    
		<!-- MasterSlider -->
		<div id="P_MS588bd443e4283" class="master-slider-parent msl ms-parent-id-7" style="max-width:960px;"  >

			
			<!-- MasterSlider Main -->
			<div id="MS588bd443e4283" class="master-slider ms-skin-default" >
				 				 
				<div  class="ms-slide" data-delay="4" data-fill-mode="fit"  >
					<img src="http://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="http://www.ma.gov.br/wp-content/uploads/2016/12/BANNER-TOPO-INTERNET-retrospectiva.png" />
	<a href="http://www.ma.gov.br/governo-de-todos-nos-ano-ii/"     ></a>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="4" data-fill-mode="fit"  >
					<img src="http://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="http://www.ma.gov.br/wp-content/uploads/2017/01/Mais-Cultura-e-Turismo-Ferias-RS-bannner.png" />
	<a href="http://www.ma.gov.br/maisculturaeturismodeferias/" target="_top"    ></a>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="4" data-fill-mode="fit"  >
					<img src="http://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="http://www.ma.gov.br/wp-content/uploads/2017/01/banner-cheque-1.png" />
	<a href="http://chequeminhacasa.secid.ma.gov.br/" target="_blank"    ></a>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="3" data-fill-mode="fill"  >
					<img src="http://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="http://www.ma.gov.br/wp-content/uploads/2017/01/banne-de-topo.png" />
	<a href="http://www.viva.ma.gov.br/files/2017/01/Chamamento-p%C3%BAblico-Viva.pdf" target="_blank"    ></a>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="4" data-fill-mode="fit"  >
					<img src="http://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="http://www.ma.gov.br/wp-content/uploads/2017/01/banner_ma-educamais_gov.jpg" />
	<a href="http://www.educacao.ma.gov.br/educamais" target="_blank"    ></a>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="4" data-fill-mode="fit"  >
					<img src="http://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="http://www.ma.gov.br/wp-content/uploads/2017/01/banner-960-x-100px-BOLSA-ESCOLA.png" />
	<a href="http://www.bolsaescola.sedes.ma.gov.br/site/" target="_blank"    ></a>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="4" data-fill-mode="fit"  >
					<img src="http://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="http://www.ma.gov.br/wp-content/uploads/2017/01/Banner-Site_Rua-Digna_2.jpg" />
	<a href="http://www.ma.gov.br/ruadigna"     ></a>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>

			</div>
			<!-- END MasterSlider Main -->

			 
		</div>
		<!-- END MasterSlider -->

		<script>
		(function ( $ ) {
			"use strict";

			$(function () {
				var masterslider_4283 = new MasterSlider();

				// slider controls

				// slider setup
				masterslider_4283.setup("MS588bd443e4283", {
						width           : 960,
						height          : 100,
						minHeight       : 0,
						space           : 0,
						start           : 1,
						grabCursor      : false,
						swipe           : false,
						mouse           : false,
						layout          : "boxed",
						wheel           : false,
						autoplay        : true,
						instantStartLayers:false,
						loop            : true,
						shuffle         : false,
						preload         : 0,
						heightLimit     : true,
						autoHeight      : false,
						smoothHeight    : true,
						endPause        : false,
						overPause       : true,
						fillMode        : "fill",
						centerControls  : true,
						startOnAppear   : false,
						layersMode      : "center",
						hideLayers      : false,
						fullscreenMargin: 0,
						speed           : 14,
						dir             : "h",
						parallaxMode    : 'swipe',
						view            : "fade"
				});

				
				window.masterslider_instances = window.masterslider_instances || [];
				window.masterslider_instances.push( masterslider_4283 );
			 });

		})(jQuery);
		</script>

<!--
                <a id="saojoao" href="http://www.mob.ma.gov.br/projeto-travessia/" target="blank"><img src="http://www.ma.gov.br/wp-content/uploads/2016/07/Banner-travessia.jpg" class="img-responsive" ></a>
				<a id="saojoao" href="http://www.educacao.ma.gov.br/caravana-estudantil/" target="blank"><img src="http://www.ma.gov.br/wp-content/uploads/2016/11/banner-caravana-site.jpg" ></a>
				<a id="saojoao" href="http://www.seme.ma.gov.br/seminario-de-energias-renovaveis/" target="blank"><img src="http://www.ma.gov.br/wp-content/uploads/2016/11/CHAMADA-PÚBLICA-BNDES-Banner-960-x-100-px-5-de-outubro.png"></a>-->
			</div>
<div id="content" class="row row-with-vspace site-content"> 
  
				<div class="col-md-7 content-area" id="main-column">
					<main id="main" class="site-main" role="main">
						<article id="post-140060" class="post-140060 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-secap">
	<header class="entry-header">
		<h3><a href="http://www.ma.gov.br/em-timon-mais-de-25-mil-criancas-sao-amparadas-pelo-programa-bolsa-escola/">Em Timon, mais de 25 mil crianças são amparadas pelo Programa ‘Bolsa Escola’</a></h3>
			
		 
			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published" datetime="2017-01-27T19:06:24+00:00">27 de janeiro de 2017 às 19:06</time></span> 
			</div><!-- .entry-meta -->
		 
	</header><!-- .entry-header -->
	
	
	 
		<div class="entry-content">
			<!-- AddThis Sharing Buttons above --><div id="attachment_127987" style="width: 310px" class="wp-caption alignleft"><a href="http://www.ma.gov.br/wp-content/uploads/2016/08/Foto3_BolsaEscolaBalsas_GilsonTeixeira.jpg" rel="lightbox-0"><img class="size-medium wp-image-127987" src="http://www.ma.gov.br/wp-content/uploads/2016/08/Foto3_BolsaEscolaBalsas_GilsonTeixeira-300x199.jpg" alt="" width="300" height="199" srcset="http://www.ma.gov.br/wp-content/uploads/2016/08/Foto3_BolsaEscolaBalsas_GilsonTeixeira-300x199.jpg 300w, http://www.ma.gov.br/wp-content/uploads/2016/08/Foto3_BolsaEscolaBalsas_GilsonTeixeira-768x509.jpg 768w, http://www.ma.gov.br/wp-content/uploads/2016/08/Foto3_BolsaEscolaBalsas_GilsonTeixeira-1024x679.jpg 1024w, http://www.ma.gov.br/wp-content/uploads/2016/08/Foto3_BolsaEscolaBalsas_GilsonTeixeira-800x530.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Elis Rocha da Cunha Brito, mãe de Luma, Maria Vitória e Luiz Henrique conta que o apoio para a compra de material das crianças aliviou o orçamento doméstico. Foto: Gilson Teixeira/Secap</p></div>
<p style="text-align: justify;">Timon é a terceira cidade do estado com maior cobertura do Bolsa Escola, programa de transferência de renda a famílias carentes para compra de material escolar. No município, uma média de 25 mil crianças são amparadas pelo programa, aproximadamente 15% da população, composta por 166.295 habitantes, segundo dados do Instituto Brasileiro de Geografia e Estatística (IBGE).</p>
<p style="text-align: justify;">Promovido pelo Governo do Maranhão, por meio da Secretaria de Estado de Desenvolvimento Social (Sedes), o Bolsa Escola só tem presença maior na capital São Luís e em Caxias, município vizinho a Timon, ambos localizados no Leste Maranhense.</p>
<p style="text-align: justify;">Voltado para crianças e jovens entre 4 a 17 anos matriculadas na rede pública, não há limite de alunos beneficiados em uma mesma família.</p>
<p style="text-align: justify;">Para promoção do Bolsa Escola em Timon, foram injetados mais de R$ 1,2 milhão, o que beneficiou comércios credenciados ao programa, como a Papelaria Timonense. Para a gerente, Ana Márcia Sousa, o benefício veio em boa hora, auxiliando a loja a enfrentar a crise econômica que afetou todo o Brasil.<strong> </strong></p>
<p style="text-align: justify;">“O programa tem contribuído bastante porque, nesses dois últimos anos, a gente sofreu uma queda nas vendas escolares. Com essa crise, muitos pais tiraram os filhos da escola particular, o que diminuiu a venda nesse seguimento. Com o cartão, deu uma aquecida porque, aqueles pais da escola pública, que não tinham uma renda disponível para utilizar, agora tem esse recurso. Eles estão vindo, estão comprando e para a gente foi muito bom, sem dúvida”, afirmou.<strong> </strong></p>
<p style="text-align: justify;">Segundo Ana Márcia, o Bolsa Escola já representa 70% do que é comercializado na livraria, possibilitando a inserção de um novo público à clientela do estabelecimento. “Antes a gente tinha esse público bem mais reduzido. Eram pais que faziam aquele esforço para comprar aqui e, agora, não. Com esse valor, eles vêm com os filhos, escolhem o que querem e saem satisfeitos com o material escolar adquirido”, disse a gerente.</p>
<p style="text-align: justify;"><strong>Reajuste</strong></p>
<p style="text-align: justify;">Para o ano de 2017, segunda fase do Bolsa Escola, o Governo do Estado reajustou o benefício, de R$ 46 para R$ 51 por estudante. De acordo com a gerente Ana Márcia, o aumento foi satisfatório, tanto para os beneficiários quanto para os comerciantes habilitados ao programa social.</p>
<p style="text-align: justify;">“Estão todos satisfeitos com o reajuste porque, com relação ao material em si, não houve tanta mudança no preço. Então, para eles serviu para adquirir algo mais. Aumentou o poder de compra porque o aumento no preço do material não foi tão grande”, concluiu.</p>
<div id="attachment_139192" style="width: 310px" class="wp-caption alignleft"><a href="http://www.ma.gov.br/wp-content/uploads/2017/01/Bolsa-Escola-foto-Gilson-Teixeira_11.jpg" rel="lightbox-1"><img class="size-medium wp-image-139192" src="http://www.ma.gov.br/wp-content/uploads/2017/01/Bolsa-Escola-foto-Gilson-Teixeira_11-300x200.jpg" alt="" width="300" height="200" srcset="http://www.ma.gov.br/wp-content/uploads/2017/01/Bolsa-Escola-foto-Gilson-Teixeira_11-300x200.jpg 300w, http://www.ma.gov.br/wp-content/uploads/2017/01/Bolsa-Escola-foto-Gilson-Teixeira_11-768x512.jpg 768w, http://www.ma.gov.br/wp-content/uploads/2017/01/Bolsa-Escola-foto-Gilson-Teixeira_11-1024x683.jpg 1024w, http://www.ma.gov.br/wp-content/uploads/2017/01/Bolsa-Escola-foto-Gilson-Teixeira_11-118x80.jpg 118w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Programa Bolsa Escola também está beneficiando estudantes dos municípios de menor IDH. Foto: Gilson Teixeira/Secap</p></div>
<p style="text-align: justify;">De acordo com Leide Silveira Lima, proprietária da Sabino Variedades, o incremento no benefício ajudou a manter as vendas deste ano aquecidas. “As famílias gostaram do reajuste e eu, particularmente, também. Para a gente também melhora, mas para os pais, principalmente. Tem pai que nem sabe, quando a gente consulta o valor, eles ficam bem satisfeitos”, relatou a lojista, para quem o Bolsa Escola significou 50% do lucro, somente no ano passado.</p>
<p style="text-align: justify;">“Graças a Deus melhoraram as vendas, estão muito boas. Está bom para a mãe dos alunos e para a gente também, que é comerciante. Foi bom o aumento, é uma ajuda muito boa, tanto para o comerciante quanto para as mães”, falou Maria de Lourdes Alencar Sousa, proprietária da Papelaria D Portelada, outro estabelecimento credenciado ao Bolsa Escola, localizado no município de Timon.</p>
<p style="text-align: justify;"><strong>Bolsa Escola no Maranhão</strong></p>
<p style="text-align: justify;">O Bolsa Escola contempla, atualmente, 1 milhão e 110 mil beneficiários em todo o estado. O montante de alunos assistidos representa investimentos totais de R$ 59,2 milhões, repassados à população pelo Governo do Estado neste início de 2017. Em relação aos pontos comerciais habilitados, são 1.413 comércios espalhados no Maranhão, 69% a mais que em 2016.</p>
<!-- AddThis Sharing Buttons below -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://www.ma.gov.br/em-timon-mais-de-25-mil-criancas-sao-amparadas-pelo-programa-bolsa-escola/' addthis:title='Em Timon, mais de 25 mil crianças são amparadas pelo Programa ‘Bolsa Escola’' >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div> 
			<div class="clearfix"></div>
			 
						
						
			
			
		</div><!-- .entry-content -->
	 
	
	
	<footer class="entry-meta">
		 
			<div class="entry-meta-category-tag">
				 
					<span class="cat-links">
						<span class="categories-icon glyphicon glyphicon-th-list" title="Posted in"></span> <a href="http://www.ma.gov.br/category/noticias/" rel="category tag">Notícias</a> 
					</span>
				 
				
				 
					<span class="tags-links">
						<span class="tags-icon glyphicon glyphicon-tags" title="Tagged"></span>&nbsp; <a href="http://www.ma.gov.br/tag/secap/" rel="tag">Secap</a> 
					</span>
				 
			</div><!--.entry-meta-category-tag-->
		 
		
		<div class="entry-meta-comment-tools">
			 
			
			 
		</div><!-





 
					</main>
				</div>
 
	<div class="col-md-5" id="sidebar-right">
		<aside id="secretarias" class="widget">
			<div class="dropdown">
				<button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-expanded="true">
					<span style="float:left">Secretarias e Órgãos</span>
					<span class="caret"><i class="fa fa-chevron-down"></i></span>
				</button>
				<ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu1"><li id="menu-item-705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-705"><a href="http://www.sejap.ma.gov.br/">Administração Penitenciária</a></li>
<li id="menu-item-112233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112233"><a href="http://www.emap.ma.gov.br/">Administração Portuária</a></li>
<li id="menu-item-105114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105114"><a href="http://www.mob.ma.gov.br">Agência de Mobilidade Urbana (MOB)</a></li>
<li id="menu-item-115989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115989"><a href="http://www.arsema.ma.gov.br">Agencia Reguladora de Serviços Públicos</a></li>
<li id="menu-item-714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714"><a href="http://www.sagrima.ma.gov.br/">Agricultura e Pecuária</a></li>
<li id="menu-item-697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-697"><a href="http://www.casacivil.ma.gov.br/">Casa Civil</a></li>
<li id="menu-item-707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-707"><a href="http://www.secti.ma.gov.br/">Ciência, Tecnologia e Inovação</a></li>
<li id="menu-item-713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-713"><a href="http://www.secid.ma.gov.br/">Cidades e Desenvolvimento Urbano</a></li>
<li id="menu-item-127048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127048"><a href="http://www.ccl.ma.gov.br/">Comissão de Licitação &#8211; CCL</a></li>
<li id="menu-item-700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-700"><a href="http://www.secap.ma.gov.br/">Comunicação e Assuntos Políticos</a></li>
<li id="menu-item-708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-708"><a href="http://www.cultura.ma.gov.br/portal/sede/">Cultura e Turismo</a></li>
<li id="menu-item-715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-715"><a href="http://www.sedes.ma.gov.br/">Desenvolvimento Social</a></li>
<li id="menu-item-706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-706"><a href="http://www.sedihpop.ma.gov.br/">Direitos Humanos e Participação Popular</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159"><a href="http://www.educacao.ma.gov.br/">Educação</a></li>
<li id="menu-item-717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-717"><a href="http://www.sedel.ma.gov.br/">Esporte e Lazer</a></li>
<li id="menu-item-702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-702"><a href="http://portal.sefaz.ma.gov.br/portalsefaz/jsp/principal/principal.jsf">Fazenda Pública</a></li>
<li id="menu-item-703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-703"><a href="http://www.segep.ma.gov.br/">Gestão e Previdência</a></li>
<li id="menu-item-722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-722"><a href="http://www.igualdaderacial.ma.gov.br/">Igualdade Racial</a></li>
<li id="menu-item-716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-716"><a href="http://www.seinc.ma.gov.br/">Indústria e Comércio</a></li>
<li id="menu-item-710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-710"><a href="http://www.sinfra.ma.gov.br/">Infraestrutura</a></li>
<li id="menu-item-723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-723"><a href="http://www.juventude.ma.gov.br/">Juventude</a></li>
<li id="menu-item-711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711"><a href="http://www.sema.ma.gov.br/paginas/view/default.aspx">Meio Ambiente e Recursos Naturais</a></li>
<li id="menu-item-721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-721"><a href="http://www.seme.ma.gov.br/">Minas e Energia</a></li>
<li id="menu-item-712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-712"><a href="http://www.semu.ma.gov.br/">Mulher</a></li>
<li id="menu-item-720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-720"><a href="http://www.sepaq.ma.gov.br/">Pesca e Aquicultura</a></li>
<li id="menu-item-701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-701"><a href="http://www.seplan.ma.gov.br/">Planejamento e Orçamento</a></li>
<li id="menu-item-140035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140035"><a href="http://www.seepp.ma.gov.br/">Políticas Públicas</a></li>
<li id="menu-item-698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-698"><a href="http://www.pge.ma.gov.br/">Procuradoria-Geral</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-725"><a href="http://www.rebras.ma.gov.br">Representação Institucional no DF</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271"><a href="http://www.saude.ma.gov.br/">Saúde</a></li>
<li id="menu-item-704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-704"><a href="https://www.ssp.ma.gov.br/">Segurança Pública</a></li>
<li id="menu-item-127049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127049"><a href="http://www.emserh.ma.gov.br">Serviços Hospitalares &#8211; EMSERH</a></li>
<li id="menu-item-699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699"><a href="http://www.stc.ma.gov.br/">Transparência e Controle</a></li>
<li id="menu-item-718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-718"><a href="http://www.trabalho.ma.gov.br/">Trabalho e Economia Solidária</a></li>
</ul> 
				
				<!-- <ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu1">
					<li role="presentation"><a role="menuitem" tabindex="-1" href="#">Secretária 1</a></li>
					<li role="presentation"><a role="menuitem" tabindex="-1" href="#">Secretária 2</a></li>
					<li role="presentation"><a role="menuitem" tabindex="-1" href="#">Secretária 3</a></li>
					<li role="presentation"><a role="menuitem" tabindex="-1" href="#">Secretária 4</a></li>
				</ul> -->
			</div>
		</aside>
		<aside id="banner-dir" class="widget col-xs-12">
				<a href="#" title="ouvir radio" onclick="window.open('http://www.radiotimbira.ma.gov.br/player.htm', 
  'windowname1', 
  'width=500, height=314'); 
   return false;"><img src='http://www.ma.gov.br/wp-content/themes/magov3/img/banner/bannerradio.jpg' style="margin-top: 20px;" alt='banner: radio timbira'></a>
		</aside>
		<aside id="face-dir" class="widget">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.3&appId=350284098510365";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-page" data-href="https://www.facebook.com/governodomaranhao" data-width="380" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/governodomaranhao"><a href="https://www.facebook.com/governodomaranhao">Governo Maranhão</a></blockquote></div></div>
		</aside>
		<aside id="twitter-dir" class="widget">
			 <a class="twitter-timeline" href="https://twitter.com/GovernoMA" data-widget-id="588551516639862784">Tweets de @GovernoMA</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> 
			
		</aside>
		
		
		<aside id="direto-secretatia" class="widget">
			<div class="ttl-widget-rad">Direto das Secretarias</div>
			<ul>
				
								
				<li><a href="http://www.ma.gov.br/governo-libera-aproximadamente-r-500-mil-em-credito-para-associacao-de-produtores-rurais-de-tuntum/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2017/01/Foto_Divulgação-Liberação-de-crédito-para-asscoiação-de-Tuntum-1-118x80.jpeg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/governo-libera-aproximadamente-r-500-mil-em-credito-para-associacao-de-produtores-rurais-de-tuntum/ " class="cat-not">SAF </a>
					<a href="http://www.ma.gov.br/governo-libera-aproximadamente-r-500-mil-em-credito-para-associacao-de-produtores-rurais-de-tuntum/" class="ttl-not">Governo libera aproximadamente R$ 500 mil em crédito para associação de produtores rurais de Tuntum</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/policia-civil-apreende-166-quilos-de-drogas-em-sao-luis/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2017/01/foto-1_divulgação_ssp_27012017-polícia-civil-apreende-166-kg-de-drogas-em-são-luís-118x80.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/policia-civil-apreende-166-quilos-de-drogas-em-sao-luis/ " class="cat-not">SSP </a>
					<a href="http://www.ma.gov.br/policia-civil-apreende-166-quilos-de-drogas-em-sao-luis/" class="ttl-not">Polícia Civil apreende 166 quilos de drogas em São Luís</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/detran-faz-ultima-etapa-do-projeto-ferias-em-transito-na-regiao-de-chapadinha/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2017/01/foto-4_divulgação_detran_27012017-detran-ma-faz-última-etapa-do-projeto-“férias-em-trânsito”-na-região-de-chapadinha-118x80.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/detran-faz-ultima-etapa-do-projeto-ferias-em-transito-na-regiao-de-chapadinha/ " class="cat-not">Detran </a>
					<a href="http://www.ma.gov.br/detran-faz-ultima-etapa-do-projeto-ferias-em-transito-na-regiao-de-chapadinha/" class="ttl-not">Detran faz última etapa do Projeto “Férias em Trânsito” na região de Chapadinha</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/programacao-de-ferias-marcam-atividades-do-mes-de-janeiro-nas-unidades-da-funac/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2017/01/foto-2_divulgação_funac_27012017-programação-de-férias-marcam-atividades-do-mês-de-janeiro-nas-unidades-da-funac-118x80.jpeg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/programacao-de-ferias-marcam-atividades-do-mes-de-janeiro-nas-unidades-da-funac/ " class="cat-not">Funac </a>
					<a href="http://www.ma.gov.br/programacao-de-ferias-marcam-atividades-do-mes-de-janeiro-nas-unidades-da-funac/" class="ttl-not">Programação de Férias marcam atividades do mês de janeiro nas unidades da Funac</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/sefaz-cobra-empresas-que-venderam-mercadorias-sem-pagamento-do-icms-substituicao-tributaria/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2016/02/Sefaz-Maranhão-118x80.png" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/sefaz-cobra-empresas-que-venderam-mercadorias-sem-pagamento-do-icms-substituicao-tributaria/ " class="cat-not">Sefaz </a>
					<a href="http://www.ma.gov.br/sefaz-cobra-empresas-que-venderam-mercadorias-sem-pagamento-do-icms-substituicao-tributaria/" class="ttl-not">Sefaz cobra empresas que venderam mercadorias sem pagamento do ICMS Substituição Tributária</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/governo-registra-mais-de-5-mil-cirurgias-no-hospital-carlos-macieira-em-2016/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2017/01/foto-2_julyane-galvão_ses_27012017-governo-registra-mais-de-5-mil-cirurgias-no-hospital-carlos-macieira-em-2016-118x80.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" srcset="http://www.ma.gov.br/wp-content/uploads/2017/01/foto-2_julyane-galvão_ses_27012017-governo-registra-mais-de-5-mil-cirurgias-no-hospital-carlos-macieira-em-2016-118x80.jpg 118w, http://www.ma.gov.br/wp-content/uploads/2017/01/foto-2_julyane-galvão_ses_27012017-governo-registra-mais-de-5-mil-cirurgias-no-hospital-carlos-macieira-em-2016-300x200.jpg 300w, http://www.ma.gov.br/wp-content/uploads/2017/01/foto-2_julyane-galvão_ses_27012017-governo-registra-mais-de-5-mil-cirurgias-no-hospital-carlos-macieira-em-2016-768x512.jpg 768w, http://www.ma.gov.br/wp-content/uploads/2017/01/foto-2_julyane-galvão_ses_27012017-governo-registra-mais-de-5-mil-cirurgias-no-hospital-carlos-macieira-em-2016-1024x683.jpg 1024w, http://www.ma.gov.br/wp-content/uploads/2017/01/foto-2_julyane-galvão_ses_27012017-governo-registra-mais-de-5-mil-cirurgias-no-hospital-carlos-macieira-em-2016.jpg 1300w" sizes="(max-width: 118px) 100vw, 118px" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/governo-registra-mais-de-5-mil-cirurgias-no-hospital-carlos-macieira-em-2016/ " class="cat-not">SES </a>
					<a href="http://www.ma.gov.br/governo-registra-mais-de-5-mil-cirurgias-no-hospital-carlos-macieira-em-2016/" class="ttl-not">Governo registra mais de 5 mil cirurgias no Hospital Carlos Macieira em 2016</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/seminario-da-visibilidade-trans-discute-saude-e-nome-social-da-populacao-transexual-do-maranhao/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2016/12/orcamento_participativo_secretario-francisco-goncalves-118x80.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/seminario-da-visibilidade-trans-discute-saude-e-nome-social-da-populacao-transexual-do-maranhao/ " class="cat-not">Sedihpop </a>
					<a href="http://www.ma.gov.br/seminario-da-visibilidade-trans-discute-saude-e-nome-social-da-populacao-transexual-do-maranhao/" class="ttl-not">Seminário da Visibilidade Trans discute saúde e nome social da população transexual do Maranhão</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/procon-multa-odebrecht-ambiental-em-r-4435-mil-por-fornecer-agua-impropria-para-o-consumo/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2017/01/Foto-2_Divulgação_Procon_24012017-PROCONMA-notifica-Banco-do-Nordeste-a-apresentar-medidas-alternativas-para-o-fechamento-da-agência-em-Imperatriz-118x80.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" srcset="http://www.ma.gov.br/wp-content/uploads/2017/01/Foto-2_Divulgação_Procon_24012017-PROCONMA-notifica-Banco-do-Nordeste-a-apresentar-medidas-alternativas-para-o-fechamento-da-agência-em-Imperatriz-118x80.jpg 118w, http://www.ma.gov.br/wp-content/uploads/2017/01/Foto-2_Divulgação_Procon_24012017-PROCONMA-notifica-Banco-do-Nordeste-a-apresentar-medidas-alternativas-para-o-fechamento-da-agência-em-Imperatriz-300x200.jpg 300w, http://www.ma.gov.br/wp-content/uploads/2017/01/Foto-2_Divulgação_Procon_24012017-PROCONMA-notifica-Banco-do-Nordeste-a-apresentar-medidas-alternativas-para-o-fechamento-da-agência-em-Imperatriz-768x512.jpg 768w, http://www.ma.gov.br/wp-content/uploads/2017/01/Foto-2_Divulgação_Procon_24012017-PROCONMA-notifica-Banco-do-Nordeste-a-apresentar-medidas-alternativas-para-o-fechamento-da-agência-em-Imperatriz.jpg 1024w" sizes="(max-width: 118px) 100vw, 118px" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/procon-multa-odebrecht-ambiental-em-r-4435-mil-por-fornecer-agua-impropria-para-o-consumo/ " class="cat-not">Procon </a>
					<a href="http://www.ma.gov.br/procon-multa-odebrecht-ambiental-em-r-4435-mil-por-fornecer-agua-impropria-para-o-consumo/" class="ttl-not">Procon multa Odebrecht Ambiental em R$ 443,5 mil por fornecer água imprópria para o consumo</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/comitiva-vistoria-predio-onde-funcionara-sede-da-jucema/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2017/01/foto-1_divulgação_jucema_26012017-comitiva-da-jucema-faz-visita-técnica-às-obras-de-reforma-do-prédio-localizado-na-pedro-ii-118x80.jpeg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/comitiva-vistoria-predio-onde-funcionara-sede-da-jucema/ " class="cat-not">Jucema </a>
					<a href="http://www.ma.gov.br/comitiva-vistoria-predio-onde-funcionara-sede-da-jucema/" class="ttl-not">Comitiva vistoria prédio onde funcionará sede da Jucema</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/iema-ganha-rede-de-biblioteca-e-de-educacao-em-saude/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2016/07/Foto3_FelipeNeiva_250716-Encontro-Regional-de-Gestão-Governamental-na-regional-de-Santa-Inês-118x80.jpeg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" srcset="http://www.ma.gov.br/wp-content/uploads/2016/07/Foto3_FelipeNeiva_250716-Encontro-Regional-de-Gestão-Governamental-na-regional-de-Santa-Inês-118x80.jpeg 118w, http://www.ma.gov.br/wp-content/uploads/2016/07/Foto3_FelipeNeiva_250716-Encontro-Regional-de-Gestão-Governamental-na-regional-de-Santa-Inês-300x200.jpeg 300w, http://www.ma.gov.br/wp-content/uploads/2016/07/Foto3_FelipeNeiva_250716-Encontro-Regional-de-Gestão-Governamental-na-regional-de-Santa-Inês-768x511.jpeg 768w, http://www.ma.gov.br/wp-content/uploads/2016/07/Foto3_FelipeNeiva_250716-Encontro-Regional-de-Gestão-Governamental-na-regional-de-Santa-Inês-1024x682.jpeg 1024w, http://www.ma.gov.br/wp-content/uploads/2016/07/Foto3_FelipeNeiva_250716-Encontro-Regional-de-Gestão-Governamental-na-regional-de-Santa-Inês.jpeg 1280w" sizes="(max-width: 118px) 100vw, 118px" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/iema-ganha-rede-de-biblioteca-e-de-educacao-em-saude/ " class="cat-not">Secti </a>
					<a href="http://www.ma.gov.br/iema-ganha-rede-de-biblioteca-e-de-educacao-em-saude/" class="ttl-not">Iema ganha “Rede de Biblioteca” e de “Educação em Saúde”</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/governo-inicia-parceria-com-comunidades-terapeuticas-de-usuarios-de-alcool-e-drogas/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2017/01/foto-1_divulgação_ses_26012017-governo-inicia-parceria-com-comunidades-terapêuticas-de-usuários-de-álcool-e-drogas-118x80.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/governo-inicia-parceria-com-comunidades-terapeuticas-de-usuarios-de-alcool-e-drogas/ " class="cat-not">SES </a>
					<a href="http://www.ma.gov.br/governo-inicia-parceria-com-comunidades-terapeuticas-de-usuarios-de-alcool-e-drogas/" class="ttl-not">Governo inicia parceria com comunidades terapêuticas de usuários de álcool e drogas</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/governo-ratifica-convenio-de-atualizacao-de-divisas-municipais/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2017/01/foto-1_divulgação_imesc_26012017-governo-ratifica-convênio-de-atualização-de-divisas-municipais-118x80.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/governo-ratifica-convenio-de-atualizacao-de-divisas-municipais/ " class="cat-not">Imesc </a>
					<a href="http://www.ma.gov.br/governo-ratifica-convenio-de-atualizacao-de-divisas-municipais/" class="ttl-not">Governo ratifica convênio de atualização de divisas municipais</a>
				</li>
				
								
				
			</ul>
            <a href="http://www.ma.gov.br/category/noticias/" class="maisnoticia">VEJA MAIS</a><br/>
		</aside>
		
		 
		 
	</div>
  

			</div><!--.site-content-->
			
			</div><!--.container page-container-->
			<footer id="site-footer" role="contentinfo">
				<div class="container ">
			
				<div id="footer-row" class="row site-footer">
					<div class="col-md-4 footer-left">
						
					</div>
					<div class="col-md-4 footer-center">
						<img src="http://www.ma.gov.br/wp-content/themes/magov3/img/maranhao.png" /></br></br>
					<p> <a href="http://creativecommons.org/licenses/by/4.0/" rel="license"><img src="https://i.creativecommons.org/l/by/4.0/88x31.png" style="border-width:0" alt="Licença Creative Commons"></a><br>Este obra está licenciado com uma Licença <a href="http://creativecommons.org/licenses/by/4.0/" rel="license">Creative Commons Atribuição 4.0 Internacional</a>.</p>	</div>
					<div class="col-md-4 footer-right ">
						
					</div>
				</div>
				</div>
			</footer>
		<script>
		 jQuery(function () {
			jQuery('.carousel-inner .item:first').addClass('active');
			jQuery('.nav a:first').tab('show');
		  })
		
		</script>
		<script>
			$(document).ready(function(){
	  			$('.slick-slider').slick({
				  slidesToShow: 5,
				  slidesToScroll: 1,
				});
				$('.slick-slider-mobile').slick({
				  slidesToShow: 2,
				  slidesToScroll: 1,
				});
			});
		</script>
		<script type="text/javascript" src="http://www.ma.gov.br/wp-content/themes/magov3/slick/slick.min.js"></script>
		<script src="//instansive.com/widget/js/instansive.js"></script>
		<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {"passthrough":{"twitter":{"via":"GovernoMA"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7.2";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-e012d0b585548c792a54493c673a84d0","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":false,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {"passthrough":{"twitter":{"via":"GovernoMA"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"sharedock":{"counts":true,"position":"bottom","numPreferredServices":4}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56ddcf447e9d3f0e "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://www.ma.gov.br/wp-content/plugins/addthis/css/output.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ma.gov.br/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/js/jquery.easing.min.js?ver=2.9.5'></script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/js/masterslider.min.js?ver=2.9.5'></script>
<!--wp_footer--> 
	</body>
</html> 