<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="pt-BR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="pt-BR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>Em palestra sobre Constituição promovida em Imperatriz, Flávio Dino ressalta desenvolvimento e justiça social | Governo do Estado do Maranhão</title>
		<meta name="globalsign-domain-verification" content="vq4bNlEfK8xauDWGBdIS7QQEYBK6nhMnZAsR6WU7UY" />
		<meta name="viewport" content="width=device-width">
		
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.ma.gov.br/xmlrpc.php">
		<link href='http://fonts.googleapis.com/css?family=Raleway:300,400,700' rel='stylesheet' type='text/css'>
		<!--wordpress head-->
		<!-- Hotjar Tracking Code for http://www.ma.gov.br -->
		<script>
			(function(h,o,t,j,a,r){
				h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
				h._hjSettings={hjid:170632,hjsv:5};
				a=o.getElementsByTagName('head')[0];
				r=o.createElement('script');r.async=1;
				r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
				a.appendChild(r);
			})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '133228367090599');
		fbq('track', "PageView");</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=133228367090599&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->
		<!-- BMo The Gallery - Version 1.0.15 --><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Governo do Estado do Maranhão &raquo;" href="http://www.ma.gov.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Governo do Estado do Maranhão &raquo;" href="http://www.ma.gov.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ma.gov.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.ma.gov.br/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.ma.gov.br/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.ma.gov.br/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='http://www.ma.gov.br/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='http://www.ma.gov.br/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='http://www.ma.gov.br/wp-content/themes/magov2/css/bootstrap.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-style-css'  href='http://www.ma.gov.br/wp-content/themes/magov2/css/bootstrap-theme.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='http://www.ma.gov.br/wp-content/themes/magov2/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-style-css'  href='http://www.ma.gov.br/wp-content/themes/magov2/fonts/font.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-buttons-style-css'  href='http://www.ma.gov.br/wp-content/themes/magov2/css/ml-social-buttons.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='http://www.ma.gov.br/wp-content/themes/magov2/slick/slick.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-style-css'  href='http://www.ma.gov.br/wp-content/themes/magov2/slick/slick-theme.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.ma.gov.br/wp-content/themes/magov2/css/main.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.ma.gov.br/wp-content/themes/magov2/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-basic-style-css'  href='http://www.ma.gov.br/wp-content/themes/magov2/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://www.ma.gov.br/wp-content/uploads/master-slider/custom.css?ver=13.4' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://www.ma.gov.br/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cssBMoExpo-css'  href='http://www.ma.gov.br/wp-content/plugins/bmo-expo/css/style.css?ver=1.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='cssBMoExpoDesignDefault-css'  href='http://www.ma.gov.br/wp-content/plugins/bmo-expo/css/themes/default.css?ver=1.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='sG_cssBMoExpoDesign-css'  href='http://www.ma.gov.br/wp-content/plugins/bmo-expo/css/themes/scrollGallery/default_sG.css?ver=1.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='slG_cssBMoExpoDesign-css'  href='http://www.ma.gov.br/wp-content/plugins/bmo-expo/css/themes/scrollLightboxGallery/default_slG.css?ver=1.0.15' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ma.gov.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-content/themes/magov2/js/vendor/modernizr.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-content/themes/magov2/js/vendor/respond.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-content/themes/magov2/slick/slick.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-content/themes/magov2/js/vendor/jquery-1.11.3.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-content/themes/magov2/js/vendor/bootstrap.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-content/themes/magov2/js/main.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.ma.gov.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ma.gov.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ma.gov.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“Ele está mudando a cara do Maranhão”, avalia líder de organização humanitária sobre ações do governo' href='http://www.ma.gov.br/ele-esta-mudando-a-cara-do-maranhao-avalia-lider-de-organizacao-humanitaria-sobre-acoes-do-governo/' />
<link rel="canonical" href="http://www.ma.gov.br/em-palestra-sobre-constituicao-promovida-em-imperatriz-flavio-dino-ressalta-desenvolvimento-e-justica-social/" />
<link rel='shortlink' href='http://www.ma.gov.br/?p=156013' />
<link rel="alternate" type="application/json+oembed" href="http://www.ma.gov.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ma.gov.br%2Fem-palestra-sobre-constituicao-promovida-em-imperatriz-flavio-dino-ressalta-desenvolvimento-e-justica-social%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ma.gov.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ma.gov.br%2Fem-palestra-sobre-constituicao-promovida-em-imperatriz-flavio-dino-ressalta-desenvolvimento-e-justica-social%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'http://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.1.5 - Responsive Touch Image Slider | avt.li/msf" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.ma.gov.br/?wordfence_logHuman=1&hid=66AD925793241078E6D9562A0BB8C72B');
</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ma.gov.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.1"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.8.2"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"GovernoMA"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post,.at-below-post-page"}},{"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post,.at-below-post-page"}}); window.addthis_layers_tools.push({"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.1","plugin_mode":"WordPress","anonymous_profile_id":"wp-e012d0b585548c792a54493c673a84d0","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56ddcf447e9d3f0e" async="async"></script><!-- BEGIN GADWP v5.1.1.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-63403035-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
	<body class="post-template-default single single-post postid-156013 single-format-standard _masterslider _ms_version_3.1.5 wpb-js-composer js-comp-ver-5.0 vc_responsive">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
		<!--[if lt IE 8]>
			<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="container page-container">
			 
			<header role="banner">
				<div class="row row-with-vspace site-branding">
					<div class="col-md-6 site-title">
						<h1 class="site-title-heading" style="padding: 6px 0px;">
							<a href="http://www.ma.gov.br/" title="Governo do Estado do Maranhão" rel="home">
								<img class="" src="http://www.ma.gov.br/wp-content/themes/magov2/img/maranhao.png" />
							</a>
						</h1>
						
					</div>
					<div class="col-md-6 page-header-top-right">
						<div class="col-xs-12 visible-lg text-right">
                                    <a class="" href="http://www.stc.ma.gov.br/page-ouvidoria/">OUVIDORIA</a>&nbsp;&nbsp;|&nbsp;&nbsp;
                                    <a class="" href="http://www.acessoainformacao.ma.gov.br/"><img src="http://www.ma.gov.br/wp-content/themes/magov2/img/acesso.png" class="img-reponsive"></a>
                        </div>
						<div class="col-sm-12 hidden-xs social-icons">
							<a class="align-right facebook" title="Facebook" href="https://www.facebook.com/governodomaranhao"></a>
							<a class="align-right twitter" title="Twitter" href="https://twitter.com/GovernoMA"></a>
							<a class="align-right youtube" title="YouTube" href="https://www.youtube.com/channel/UCt2QbwQTb3smCcfN0dtdEOA"></a>
							<a class="align-right instagram" title="Instagram" href="https://instagram.com/governoma/"></a>
						</div>
						<div class="col-xs-12">
							<form action="/" method="get" class="align-right">
								<fieldset>
									<input type="text" name="s" id="search" value="" placeholder="Buscar" style="padding:10px 158px 10px 10px; margin-right:-40px;"/>
									<input type="image" alt="Search" src="http://findicons.com/files/icons/1389/g5_system/32/toolbar_find.png"  style="position:relative; top:10px;" />
								</fieldset>
							</form>
						</div>
						
					</div>
				</div><!--.site-branding-->
				
				<div class="row main-navigation">
					<div class="col-md-12">
						<nav class="navbar navbar-default" role="navigation">
							<div class="navbar-header">
								<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-primary-collapse">
									<span class="sr-only">Toggle navigation</span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								</button>
							</div>
							<div class="collapse navbar-collapse navbar-primary-collapse">
							<ul id="menu-menu-superior" class="nav navbar-nav"><li id="menu-item-125518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125518"><a href="http://www.ma.gov.br/agenciadenoticias">Notícias</a></li>
<li id="menu-item-515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-515 dropdown" data-dropdown="dropdown"><a href="http://www.ma.gov.br/governo/" class="dropdown-toggle" data-toggle="dropdown">Governo <span class="caret"></span> </a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-592"><a href="http://www.ma.gov.br/governo/">Governador</a></li>
	<li id="menu-item-591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-591"><a href="http://www.ma.gov.br/vice-governador/">Vice-Governador</a></li>
	<li id="menu-item-590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-590"><a href="http://www.ma.gov.br/secretarias/">Secretarias</a></li>
	<li id="menu-item-95911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95911"><a href="http://www.ma.gov.br/contatos/">Contatos</a></li>
</ul>
</li>
<li id="menu-item-514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-514"><a href="http://www.ma.gov.br/category/agenda/">Agenda</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265"><a href="http://www.transparencia.ma.gov.br/">Transparência</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266"><a href="http://www.radioagencia.ma.gov.br/">Radioagência</a></li>
</ul> 
							 
							</div><!--.navbar-collapse-->
						</nav>
					</div><!--.main-navigation-->
				</div>

        	</header>
			<div class="img-responsive sub-section hidden-xs" id="banner-header">
			    
		<!-- MasterSlider -->
		<div id="P_MS59d7ebfe6d129" class="master-slider-parent msl ms-parent-id-7" style="max-width:960px;"  >

			
			<!-- MasterSlider Main -->
			<div id="MS59d7ebfe6d129" class="master-slider ms-skin-default" >
				 				 
				<div  class="ms-slide" data-delay="3" data-fill-mode="fill"  >
					<img src="http://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="http://www.ma.gov.br/wp-content/uploads/2017/09/banner-IPVA-728-x-90px.gif" />
	<a href="https://sistemas1.sefaz.ma.gov.br/portalsefaz/jsp/noticia/noticia.jsf?codigo=4612" target="_blank"    ></a>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="4" data-fill-mode="fill"  >
					<img src="http://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="http://www.ma.gov.br/wp-content/uploads/2017/03/Banner-Gif.gif" />
	<a href="http://empregos.ma.gov.br/" target="_blank"    ></a>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="6" data-fill-mode="fill"  >
					<img src="http://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="http://www.ma.gov.br/wp-content/uploads/2017/06/source.gif" />
	<a href="http://www.ma.gov.br/agenciadenoticias/" target="_blank"    ></a>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="5" data-fill-mode="fill"  >
					<img src="http://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="http://www.ma.gov.br/wp-content/uploads/2017/08/banner_seduc.png" />
	<a href="http://www.educacao.ma.gov.br/mais-estagio/" target="_blank"    ></a>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="4" data-fill-mode="fill"  >
					<img src="http://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="http://www.ma.gov.br/wp-content/uploads/2017/09/banner_GOV24176.png" />
	<a href="https://goo.gl/forms/D5QsS5uqQzMBmfRw1" target="_blank"    ></a>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="3" data-fill-mode="fill"  >
					<img src="http://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="http://www.ma.gov.br/wp-content/uploads/2017/09/Banner-1a-conferencia-metro-slz-20.jpg" />
	<a href="http://www.agem.ma.gov.br/conferencia-rmgsl" target="_blank"    ></a>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>

			</div>
			<!-- END MasterSlider Main -->

			 
		</div>
		<!-- END MasterSlider -->

		<script>
		(function ( $ ) {
			"use strict";

			$(function () {
				var masterslider_d129 = new MasterSlider();

				// slider controls

				// slider setup
				masterslider_d129.setup("MS59d7ebfe6d129", {
						width           : 960,
						height          : 100,
						minHeight       : 0,
						space           : 0,
						start           : 1,
						grabCursor      : false,
						swipe           : false,
						mouse           : false,
						layout          : "boxed",
						wheel           : false,
						autoplay        : true,
						instantStartLayers:false,
						loop            : true,
						shuffle         : false,
						preload         : 0,
						heightLimit     : true,
						autoHeight      : false,
						smoothHeight    : true,
						endPause        : false,
						overPause       : true,
						fillMode        : "fill",
						centerControls  : true,
						startOnAppear   : false,
						layersMode      : "center",
						hideLayers      : false,
						fullscreenMargin: 0,
						speed           : 14,
						dir             : "h",
						parallaxMode    : 'swipe',
						view            : "fade"
				});

				
				window.masterslider_instances = window.masterslider_instances || [];
				window.masterslider_instances.push( masterslider_d129 );
			 });

		})(jQuery);
		</script>

<!--
                <a id="saojoao" href="http://www.mob.ma.gov.br/projeto-travessia/" target="blank"><img src="http://www.ma.gov.br/wp-content/uploads/2016/07/Banner-travessia.jpg" class="img-responsive" ></a>
				<a id="saojoao" href="http://www.educacao.ma.gov.br/caravana-estudantil/" target="blank"><img src="http://www.ma.gov.br/wp-content/uploads/2016/11/banner-caravana-site.jpg" ></a>
				<a id="saojoao" href="http://www.seme.ma.gov.br/seminario-de-energias-renovaveis/" target="blank"><img src="http://www.ma.gov.br/wp-content/uploads/2016/11/CHAMADA-PÚBLICA-BNDES-Banner-960-x-100-px-5-de-outubro.png"></a>-->
			</div>
<div id="content" class="row row-with-vspace site-content"> 
  
				<div class="col-md-7 content-area" id="main-column">
					<main id="main" class="site-main" role="main">
						<article id="post-156013" class="post-156013 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-flavio-dino tag-governo-do-maranhao tag-secap">
	<header class="entry-header">
		<h3><a href="http://www.ma.gov.br/em-palestra-sobre-constituicao-promovida-em-imperatriz-flavio-dino-ressalta-desenvolvimento-e-justica-social/">Em palestra sobre Constituição promovida em Imperatriz, Flávio Dino ressalta desenvolvimento e justiça social</a></h3>
			
		 
			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published" datetime="2017-10-06T16:09:01+00:00">6 de outubro de 2017 às 16:09</time></span> 
			</div><!-- .entry-meta -->
		 
	</header><!-- .entry-header -->
	
	
	 
		<div class="entry-content">
			<div class="at-above-post addthis_tool" data-url="http://www.ma.gov.br/em-palestra-sobre-constituicao-promovida-em-imperatriz-flavio-dino-ressalta-desenvolvimento-e-justica-social/"></div><div id="attachment_156014" style="width: 980px" class="wp-caption aligncenter"><a href="http://www.ma.gov.br/wp-content/uploads/2017/10/49e6d7a6-53d8-436f-873a-0785fef5157b26950.jpg" rel="lightbox-0"><img class="wp-image-156014 size-large" src="http://www.ma.gov.br/wp-content/uploads/2017/10/49e6d7a6-53d8-436f-873a-0785fef5157b26950-1024x682.jpg" alt="" width="970" height="646" srcset="http://www.ma.gov.br/wp-content/uploads/2017/10/49e6d7a6-53d8-436f-873a-0785fef5157b26950-1024x682.jpg 1024w, http://www.ma.gov.br/wp-content/uploads/2017/10/49e6d7a6-53d8-436f-873a-0785fef5157b26950-300x200.jpg 300w, http://www.ma.gov.br/wp-content/uploads/2017/10/49e6d7a6-53d8-436f-873a-0785fef5157b26950-768x512.jpg 768w, http://www.ma.gov.br/wp-content/uploads/2017/10/49e6d7a6-53d8-436f-873a-0785fef5157b26950-118x80.jpg 118w, http://www.ma.gov.br/wp-content/uploads/2017/10/49e6d7a6-53d8-436f-873a-0785fef5157b26950.jpg 1274w" sizes="(max-width: 970px) 100vw, 970px" /></a><p class="wp-caption-text">Flávio Dino em seminário sobre Direito em Imperatriz. Foto: Hyana Reis</p></div>
<p>O governador Flávio Dino participou, na noite de quinta-feira (05), do II Seminário Jurídico GEDIMA, realizado em Imperatriz. Na ocasião o governador ministrou uma palestra sobre constitucionalismo. O evento contou, também, com a presença do presidente do Procon/MA e do VIVA, Duarte Jr.</p>
<p>Organizado por acadêmicos do curso de Direito da Universidade Federal do Maranhão (UFMA), o evento aconteceu nos dias 04 e 05 de outubro e debateu o tema “Direito e Desenvolvimento”. Durante o seminário, foram discutidos assuntos sobre economia, cultura, política e aspectos sociais.</p>
<p>O governador disse se sentir honrado pelo convite dos estudantes para participar como palestrante do Seminário Jurídico: “Fico muito feliz em atender a esse convite honroso dos alunos e professores para conversar um pouco sobre essa experiência constitucional do Estado Democrático de Direito pós 1988”.</p>
<div id="attachment_156016" style="width: 310px" class="wp-caption alignleft"><a href="http://www.ma.gov.br/wp-content/uploads/2017/10/c69d6be5-709e-40f8-82aa-0963c3b0d4cd26949.jpg" rel="lightbox-1"><img class="size-medium wp-image-156016" src="http://www.ma.gov.br/wp-content/uploads/2017/10/c69d6be5-709e-40f8-82aa-0963c3b0d4cd26949-300x200.jpg" alt="" width="300" height="200" srcset="http://www.ma.gov.br/wp-content/uploads/2017/10/c69d6be5-709e-40f8-82aa-0963c3b0d4cd26949-300x200.jpg 300w, http://www.ma.gov.br/wp-content/uploads/2017/10/c69d6be5-709e-40f8-82aa-0963c3b0d4cd26949-768x512.jpg 768w, http://www.ma.gov.br/wp-content/uploads/2017/10/c69d6be5-709e-40f8-82aa-0963c3b0d4cd26949-1024x682.jpg 1024w, http://www.ma.gov.br/wp-content/uploads/2017/10/c69d6be5-709e-40f8-82aa-0963c3b0d4cd26949-118x80.jpg 118w, http://www.ma.gov.br/wp-content/uploads/2017/10/c69d6be5-709e-40f8-82aa-0963c3b0d4cd26949.jpg 1274w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Flávio Dino em seminário sobre Direito em Imperatriz. Foto: Hyana Reis</p></div>
<p>Flávio Dino, que também já exerceu a função de juiz federal e professor do curso de Direito da UFMA, falou sobre sua experiência e abordou temas relacionados à Constituição Brasileira de 1988.</p>
<p>“Nada mais oportuno que um simpósio jurídico na celebração do aniversário da promulgação da Constituição e ilustrar suas inúmeras virtudes. Mas, ao mesmo tempo, mostrar os problemas práticos que nós enfrentamos hoje no Brasil, para que mediante essa reflexão, possamos contribuir um caminho para que essa trajetória política e jurídica do País retorne ao curso correto, de desenvolvimento e justiça social”, ressaltou o governador.</p>
<p>A organização do evento agradeceu ao governador Flávio Dino e ao presidente do Procon/MA, Duarte Jr, por terem aceito o convite para ministrar a palestra no Seminário Jurídico e enriquecer o evento promovendo uma análise prática entre desenvolvimento, direito e política.</p>
<p><strong>GEDIMA</strong></p>
<p>O Gedima é um grupo de estudos em Direito Internacional do Maranhão, composto por estudantes da UFMA, que promovem atividades de ensino e pesquisa nas áreas do direito internacional, direito ambiental e direitos humanos, visando preparar esses universitários para a docência, mestrado e doutorado, bem como para atuação no mercado de trabalho como profissionais de excelência.</p>
<div id="attachment_156015" style="width: 980px" class="wp-caption aligncenter"><a href="http://www.ma.gov.br/wp-content/uploads/2017/10/6020fa3f-bdca-450c-8840-4ff1b80fbd1226951.jpg" rel="lightbox-2"><img class="wp-image-156015 size-large" src="http://www.ma.gov.br/wp-content/uploads/2017/10/6020fa3f-bdca-450c-8840-4ff1b80fbd1226951-1024x682.jpg" alt="" width="970" height="646" srcset="http://www.ma.gov.br/wp-content/uploads/2017/10/6020fa3f-bdca-450c-8840-4ff1b80fbd1226951-1024x682.jpg 1024w, http://www.ma.gov.br/wp-content/uploads/2017/10/6020fa3f-bdca-450c-8840-4ff1b80fbd1226951-300x200.jpg 300w, http://www.ma.gov.br/wp-content/uploads/2017/10/6020fa3f-bdca-450c-8840-4ff1b80fbd1226951-768x512.jpg 768w, http://www.ma.gov.br/wp-content/uploads/2017/10/6020fa3f-bdca-450c-8840-4ff1b80fbd1226951-118x80.jpg 118w, http://www.ma.gov.br/wp-content/uploads/2017/10/6020fa3f-bdca-450c-8840-4ff1b80fbd1226951.jpg 1274w" sizes="(max-width: 970px) 100vw, 970px" /></a><p class="wp-caption-text">Flávio Dino em seminário sobre Direito em Imperatriz. Foto: Hyana Reis</p></div>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://www.ma.gov.br/em-palestra-sobre-constituicao-promovida-em-imperatriz-flavio-dino-ressalta-desenvolvimento-e-justica-social/"></div><!-- AddThis Share Buttons generic via filter on the_content --> 
			<div class="clearfix"></div>
			 
						
						
			
			
		</div><!-- .entry-content -->
	 
	
	
	<footer class="entry-meta">
		 
			<div class="entry-meta-category-tag">
				 
					<span class="cat-links">
						<span class="categories-icon glyphicon glyphicon-th-list" title="Posted in"></span> <a href="http://www.ma.gov.br/category/noticias/" rel="category tag">Notícias</a> 
					</span>
				 
				
				 
					<span class="tags-links">
						<span class="tags-icon glyphicon glyphicon-tags" title="Tagged"></span>&nbsp; <a href="http://www.ma.gov.br/tag/flavio-dino/" rel="tag">Flávio Dino</a>, <a href="http://www.ma.gov.br/tag/governo-do-maranhao/" rel="tag">Governo do Maranhão</a>, <a href="http://www.ma.gov.br/tag/secap/" rel="tag">Secap</a> 
					</span>
				 
			</div><!--.entry-meta-category-tag-->
		 
		
		<div class="entry-meta-comment-tools">
			 
			
			 
		</div><!-





 
					</main>
				</div>
 
	<div class="col-md-5" id="sidebar-right">
		<aside id="secretarias" class="widget">
			<div class="dropdown">
				<button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-expanded="true">
					<span style="float:left">Secretarias e Órgãos</span>
					<span class="caret"><i class="fa fa-chevron-down"></i></span>
				</button>
				<ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu1"><li id="menu-item-705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-705"><a href="http://www.sejap.ma.gov.br/">Administração Penitenciária</a></li>
<li id="menu-item-112233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112233"><a href="http://www.emap.ma.gov.br/">Administração Portuária</a></li>
<li id="menu-item-105114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105114"><a href="http://www.mob.ma.gov.br">Agência de Mobilidade Urbana (MOB)</a></li>
<li id="menu-item-153899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153899"><a href="http://www.agem.ma.gov.br/">Agência Metropolitana</a></li>
<li id="menu-item-115989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115989"><a href="http://www.arsema.ma.gov.br">Agencia Reguladora de Serviços Públicos</a></li>
<li id="menu-item-714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714"><a href="http://www.sagrima.ma.gov.br/">Agricultura e Pecuária</a></li>
<li id="menu-item-697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-697"><a href="http://www.casacivil.ma.gov.br/">Casa Civil</a></li>
<li id="menu-item-707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-707"><a href="http://www.secti.ma.gov.br/">Ciência, Tecnologia e Inovação</a></li>
<li id="menu-item-713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-713"><a href="http://www.secid.ma.gov.br/">Cidades e Desenvolvimento Urbano</a></li>
<li id="menu-item-127048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127048"><a href="http://www.ccl.ma.gov.br/">Comissão de Licitação &#8211; CCL</a></li>
<li id="menu-item-700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-700"><a href="http://www.secap.ma.gov.br/">Comunicação e Assuntos Políticos</a></li>
<li id="menu-item-708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-708"><a href="http://www.cultura.ma.gov.br/portal/sede/">Cultura e Turismo</a></li>
<li id="menu-item-715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-715"><a href="http://www.sedes.ma.gov.br/">Desenvolvimento Social</a></li>
<li id="menu-item-706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-706"><a href="http://www.sedihpop.ma.gov.br/">Direitos Humanos e Participação Popular</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159"><a href="http://www.educacao.ma.gov.br/">Educação</a></li>
<li id="menu-item-717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-717"><a href="http://www.sedel.ma.gov.br/">Esporte e Lazer</a></li>
<li id="menu-item-702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-702"><a href="http://portal.sefaz.ma.gov.br/portalsefaz/jsp/principal/principal.jsf">Fazenda Pública</a></li>
<li id="menu-item-703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-703"><a href="http://www.segep.ma.gov.br/">Gestão e Previdência</a></li>
<li id="menu-item-722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-722"><a href="http://www.igualdaderacial.ma.gov.br/">Igualdade Racial</a></li>
<li id="menu-item-716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-716"><a href="http://www.seinc.ma.gov.br/">Indústria e Comércio</a></li>
<li id="menu-item-710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-710"><a href="http://www.sinfra.ma.gov.br/">Infraestrutura</a></li>
<li id="menu-item-723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-723"><a href="http://www.juventude.ma.gov.br/">Juventude</a></li>
<li id="menu-item-711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711"><a href="http://www.sema.ma.gov.br/paginas/view/default.aspx">Meio Ambiente e Recursos Naturais</a></li>
<li id="menu-item-721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-721"><a href="http://www.seme.ma.gov.br/">Minas e Energia</a></li>
<li id="menu-item-712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-712"><a href="http://www.semu.ma.gov.br/">Mulher</a></li>
<li id="menu-item-720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-720"><a href="http://www.sepaq.ma.gov.br/">Pesca e Aquicultura</a></li>
<li id="menu-item-701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-701"><a href="http://www.seplan.ma.gov.br/">Planejamento e Orçamento</a></li>
<li id="menu-item-140035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140035"><a href="http://www.seepp.ma.gov.br/">Políticas Públicas</a></li>
<li id="menu-item-698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-698"><a href="http://www.pge.ma.gov.br/">Procuradoria-Geral</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-725"><a href="http://www.rebras.ma.gov.br">Representação Institucional no DF</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271"><a href="http://www.saude.ma.gov.br/">Saúde</a></li>
<li id="menu-item-704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-704"><a href="https://www.ssp.ma.gov.br/">Segurança Pública</a></li>
<li id="menu-item-127049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127049"><a href="http://www.emserh.ma.gov.br">Serviços Hospitalares &#8211; EMSERH</a></li>
<li id="menu-item-699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699"><a href="http://www.stc.ma.gov.br/">Transparência e Controle</a></li>
<li id="menu-item-718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-718"><a href="http://www.trabalho.ma.gov.br/">Trabalho e Economia Solidária</a></li>
</ul> 
				
				<!-- <ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu1">
					<li role="presentation"><a role="menuitem" tabindex="-1" href="#">Secretária 1</a></li>
					<li role="presentation"><a role="menuitem" tabindex="-1" href="#">Secretária 2</a></li>
					<li role="presentation"><a role="menuitem" tabindex="-1" href="#">Secretária 3</a></li>
					<li role="presentation"><a role="menuitem" tabindex="-1" href="#">Secretária 4</a></li>
				</ul> -->
			</div>
		</aside>
		<aside id="banner-dir" class="widget col-xs-12">
				<a href="#" title="ouvir radio" onclick="window.open('http://www.radiotimbira.ma.gov.br/player.htm', 
  'windowname1', 
  'width=500, height=314'); 
   return false;"><img src='http://www.ma.gov.br/wp-content/themes/magov2/img/banner/bannerradio.jpg' style="margin-top: 20px;" alt='banner: radio timbira'></a>
		</aside>
		<aside id="face-dir" class="widget">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.3&appId=350284098510365";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-page" data-href="https://www.facebook.com/governodomaranhao" data-width="380" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/governodomaranhao"><a href="https://www.facebook.com/governodomaranhao">Governo Maranhão</a></blockquote></div></div>
		</aside>
		<aside id="twitter-dir" class="widget">
			 <a class="twitter-timeline" href="https://twitter.com/GovernoMA" data-widget-id="588551516639862784">Tweets de @GovernoMA</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> 
			
		</aside>
		
		
		<aside id="direto-secretatia" class="widget">
			<div class="ttl-widget-rad">Direto das Secretarias</div>
			<ul>
				
								
				<li><a href="http://www.ma.gov.br/investimentos-do-governo-do-maranhao-no-futebol-ajudam-a-obter-resultados-positivos/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2017/09/Sampaio-Governo-do-maranhao-118x80.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" srcset="http://www.ma.gov.br/wp-content/uploads/2017/09/Sampaio-Governo-do-maranhao-118x80.jpg 118w, http://www.ma.gov.br/wp-content/uploads/2017/09/Sampaio-Governo-do-maranhao-300x200.jpg 300w, http://www.ma.gov.br/wp-content/uploads/2017/09/Sampaio-Governo-do-maranhao-768x512.jpg 768w, http://www.ma.gov.br/wp-content/uploads/2017/09/Sampaio-Governo-do-maranhao-1024x683.jpg 1024w, http://www.ma.gov.br/wp-content/uploads/2017/09/Sampaio-Governo-do-maranhao.jpg 1086w" sizes="(max-width: 118px) 100vw, 118px" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/investimentos-do-governo-do-maranhao-no-futebol-ajudam-a-obter-resultados-positivos/ " class="cat-not">Secap </a>
					<a href="http://www.ma.gov.br/investimentos-do-governo-do-maranhao-no-futebol-ajudam-a-obter-resultados-positivos/" class="ttl-not">Investimentos do Governo do Maranhão no futebol ajudam a obter resultados positivos</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/flavio-dino-garante-mais-acoes-para-bom-jesus-das-selvas-em-reuniao-com-prefeito-fernando-coelho/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2017/08/03938_foto_gilsonteixeira_governador_recebe_prefeito_de_bom_jesus_das_selvas_2_1379144416288009463-118x80.jpeg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/flavio-dino-garante-mais-acoes-para-bom-jesus-das-selvas-em-reuniao-com-prefeito-fernando-coelho/ " class="cat-not">Secap </a>
					<a href="http://www.ma.gov.br/flavio-dino-garante-mais-acoes-para-bom-jesus-das-selvas-em-reuniao-com-prefeito-fernando-coelho/" class="ttl-not">Flávio Dino garante mais ações para Bom Jesus das Selvas em reunião com prefeito Fernando Coelho</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/pge-esta-implantando-agenda-ambiental-a3p/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2017/08/03720_foto_1_pge_esta_implantando_agenda_ambiental_a3p_7241982466324503067-118x80.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/pge-esta-implantando-agenda-ambiental-a3p/ " class="cat-not">PGE </a>
					<a href="http://www.ma.gov.br/pge-esta-implantando-agenda-ambiental-a3p/" class="ttl-not">PGE está implantando agenda ambiental A3P</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/governo-executa-ultima-etapa-da-reforma-do-hospital-regional-de-presidente-dutra/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2017/08/03658_hospital_de_presidente_dutra_fotos_de_divulgacao_2237992977805477529-118x80.jpeg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/governo-executa-ultima-etapa-da-reforma-do-hospital-regional-de-presidente-dutra/ " class="cat-not">SES </a>
					<a href="http://www.ma.gov.br/governo-executa-ultima-etapa-da-reforma-do-hospital-regional-de-presidente-dutra/" class="ttl-not">Governo executa última etapa da reforma do Hospital Regional de Presidente Dutra</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/em-comemoracao-a-um-ano-de-funcionamento-governo-anuncia-ampliacao-de-servicos-dos-hospitais-macrorregionais-de-imperatriz-e-santa-ines/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2017/08/03711_mutirao_de_cirurgias_macro_imperatriz_foto_de_francisco_campos_6061975832288275316-118x80.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" srcset="http://www.ma.gov.br/wp-content/uploads/2017/08/03711_mutirao_de_cirurgias_macro_imperatriz_foto_de_francisco_campos_6061975832288275316-118x80.jpg 118w, http://www.ma.gov.br/wp-content/uploads/2017/08/03711_mutirao_de_cirurgias_macro_imperatriz_foto_de_francisco_campos_6061975832288275316-300x200.jpg 300w, http://www.ma.gov.br/wp-content/uploads/2017/08/03711_mutirao_de_cirurgias_macro_imperatriz_foto_de_francisco_campos_6061975832288275316-768x512.jpg 768w, http://www.ma.gov.br/wp-content/uploads/2017/08/03711_mutirao_de_cirurgias_macro_imperatriz_foto_de_francisco_campos_6061975832288275316-1024x683.jpg 1024w, http://www.ma.gov.br/wp-content/uploads/2017/08/03711_mutirao_de_cirurgias_macro_imperatriz_foto_de_francisco_campos_6061975832288275316.jpg 1152w" sizes="(max-width: 118px) 100vw, 118px" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/em-comemoracao-a-um-ano-de-funcionamento-governo-anuncia-ampliacao-de-servicos-dos-hospitais-macrorregionais-de-imperatriz-e-santa-ines/ " class="cat-not">SES </a>
					<a href="http://www.ma.gov.br/em-comemoracao-a-um-ano-de-funcionamento-governo-anuncia-ampliacao-de-servicos-dos-hospitais-macrorregionais-de-imperatriz-e-santa-ines/" class="ttl-not">Em comemoração a um ano de funcionamento, Governo anuncia ampliação de serviços dos Hospitais Macrorregionais de Imperatriz e Santa Inês</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/governo-realiza-reuniao-de-apoio-tecnico-sobre-sistemas-da-rede-suas-a-gestores-de-assistencia-social-de-26-municipios-maranhenses/">
					<img src='http://www.ma.gov.br/wp-content/themes/magov2/img/logo_novo_capa2-118x80.jpg' alt='sem imagem'>					</a>
					
					
					
					<a href="http://www.ma.gov.br/governo-realiza-reuniao-de-apoio-tecnico-sobre-sistemas-da-rede-suas-a-gestores-de-assistencia-social-de-26-municipios-maranhenses/ " class="cat-not">Sedes </a>
					<a href="http://www.ma.gov.br/governo-realiza-reuniao-de-apoio-tecnico-sobre-sistemas-da-rede-suas-a-gestores-de-assistencia-social-de-26-municipios-maranhenses/" class="ttl-not">Governo realiza reunião de apoio técnico sobre sistemas da Rede Suas a gestores de Assistência Social de 26 municípios maranhenses</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/empresa-confirma-instalacao-da-primeira-fabrica-de-processamento-de-acai-do-maranhao/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2017/08/03688_diretores_da_4_elementos_industria_alimenticia_em_reuniao_com_o_subsecretario_da_seinc_expedito_junior_3099595320549434823-118x80.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" srcset="http://www.ma.gov.br/wp-content/uploads/2017/08/03688_diretores_da_4_elementos_industria_alimenticia_em_reuniao_com_o_subsecretario_da_seinc_expedito_junior_3099595320549434823-118x80.jpg 118w, http://www.ma.gov.br/wp-content/uploads/2017/08/03688_diretores_da_4_elementos_industria_alimenticia_em_reuniao_com_o_subsecretario_da_seinc_expedito_junior_3099595320549434823-300x200.jpg 300w, http://www.ma.gov.br/wp-content/uploads/2017/08/03688_diretores_da_4_elementos_industria_alimenticia_em_reuniao_com_o_subsecretario_da_seinc_expedito_junior_3099595320549434823-768x512.jpg 768w, http://www.ma.gov.br/wp-content/uploads/2017/08/03688_diretores_da_4_elementos_industria_alimenticia_em_reuniao_com_o_subsecretario_da_seinc_expedito_junior_3099595320549434823-1024x682.jpg 1024w, http://www.ma.gov.br/wp-content/uploads/2017/08/03688_diretores_da_4_elementos_industria_alimenticia_em_reuniao_com_o_subsecretario_da_seinc_expedito_junior_3099595320549434823.jpg 1280w" sizes="(max-width: 118px) 100vw, 118px" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/empresa-confirma-instalacao-da-primeira-fabrica-de-processamento-de-acai-do-maranhao/ " class="cat-not">Seinc </a>
					<a href="http://www.ma.gov.br/empresa-confirma-instalacao-da-primeira-fabrica-de-processamento-de-acai-do-maranhao/" class="ttl-not">Empresa confirma instalação da primeira fábrica de processamento de açaí do Maranhão</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/uemasul-promove-atividade-especial-para-o-inicio-do-semestre-letivo/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2017/08/03672_fotosaci1_697784198002911128-118x80.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" srcset="http://www.ma.gov.br/wp-content/uploads/2017/08/03672_fotosaci1_697784198002911128-118x80.jpg 118w, http://www.ma.gov.br/wp-content/uploads/2017/08/03672_fotosaci1_697784198002911128-300x200.jpg 300w, http://www.ma.gov.br/wp-content/uploads/2017/08/03672_fotosaci1_697784198002911128-768x512.jpg 768w, http://www.ma.gov.br/wp-content/uploads/2017/08/03672_fotosaci1_697784198002911128-1024x683.jpg 1024w, http://www.ma.gov.br/wp-content/uploads/2017/08/03672_fotosaci1_697784198002911128.jpg 1200w" sizes="(max-width: 118px) 100vw, 118px" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/uemasul-promove-atividade-especial-para-o-inicio-do-semestre-letivo/ " class="cat-not">UEMASUL </a>
					<a href="http://www.ma.gov.br/uemasul-promove-atividade-especial-para-o-inicio-do-semestre-letivo/" class="ttl-not">UemaSul promove atividade especial para o início do semestre letivo</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/governo-vistoria-obras-do-novo-centro-de-hemodialise-em-sao-luis/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2017/08/03679_vistoria_obras_do_novo_centro_de_hemodialise_em_sao_luis_foto_de_francisco_campos_19_3765235849030125007-118x80.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" srcset="http://www.ma.gov.br/wp-content/uploads/2017/08/03679_vistoria_obras_do_novo_centro_de_hemodialise_em_sao_luis_foto_de_francisco_campos_19_3765235849030125007-118x80.jpg 118w, http://www.ma.gov.br/wp-content/uploads/2017/08/03679_vistoria_obras_do_novo_centro_de_hemodialise_em_sao_luis_foto_de_francisco_campos_19_3765235849030125007-300x200.jpg 300w, http://www.ma.gov.br/wp-content/uploads/2017/08/03679_vistoria_obras_do_novo_centro_de_hemodialise_em_sao_luis_foto_de_francisco_campos_19_3765235849030125007-768x512.jpg 768w, http://www.ma.gov.br/wp-content/uploads/2017/08/03679_vistoria_obras_do_novo_centro_de_hemodialise_em_sao_luis_foto_de_francisco_campos_19_3765235849030125007.jpg 1024w" sizes="(max-width: 118px) 100vw, 118px" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/governo-vistoria-obras-do-novo-centro-de-hemodialise-em-sao-luis/ " class="cat-not">SES </a>
					<a href="http://www.ma.gov.br/governo-vistoria-obras-do-novo-centro-de-hemodialise-em-sao-luis/" class="ttl-not">Governo vistoria obras do novo Centro de Hemodiálise em São Luís</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/ccl-qualifica-chega-a-sua-terceira-edicao-com-turmas-lotadas/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2017/08/03691_ccl_qualifica_4607471938007379688-118x80.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/ccl-qualifica-chega-a-sua-terceira-edicao-com-turmas-lotadas/ " class="cat-not">CCL </a>
					<a href="http://www.ma.gov.br/ccl-qualifica-chega-a-sua-terceira-edicao-com-turmas-lotadas/" class="ttl-not">CCL Qualifica chega à sua terceira edição com turmas lotadas</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/mais-estagio-ajuda-a-construir-um-futuro-melhor-diz-aluno-selecionado/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2017/08/03653_vinicius_1573332591086887542-118x80.jpeg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/mais-estagio-ajuda-a-construir-um-futuro-melhor-diz-aluno-selecionado/ " class="cat-not">Secap </a>
					<a href="http://www.ma.gov.br/mais-estagio-ajuda-a-construir-um-futuro-melhor-diz-aluno-selecionado/" class="ttl-not">Mais Estágio “ajuda a construir um futuro melhor”, diz aluno selecionado</a>
				</li>
				
								
				<li><a href="http://www.ma.gov.br/governo-inicia-capacitacao-de-entrevistadores-sociais-do-cadastro-unico/">
					<img width="118" height="80" src="http://www.ma.gov.br/wp-content/uploads/2017/08/03668_6e127667_a492_414c_84d8_0ae7ccde930a_908167902951740165-118x80.jpg" class="attachment-thumb118x80 size-thumb118x80 wp-post-image" alt="" srcset="http://www.ma.gov.br/wp-content/uploads/2017/08/03668_6e127667_a492_414c_84d8_0ae7ccde930a_908167902951740165-118x80.jpg 118w, http://www.ma.gov.br/wp-content/uploads/2017/08/03668_6e127667_a492_414c_84d8_0ae7ccde930a_908167902951740165-300x200.jpg 300w, http://www.ma.gov.br/wp-content/uploads/2017/08/03668_6e127667_a492_414c_84d8_0ae7ccde930a_908167902951740165-768x512.jpg 768w, http://www.ma.gov.br/wp-content/uploads/2017/08/03668_6e127667_a492_414c_84d8_0ae7ccde930a_908167902951740165-1024x683.jpg 1024w, http://www.ma.gov.br/wp-content/uploads/2017/08/03668_6e127667_a492_414c_84d8_0ae7ccde930a_908167902951740165.jpg 1128w" sizes="(max-width: 118px) 100vw, 118px" />					</a>
					
					
					
					<a href="http://www.ma.gov.br/governo-inicia-capacitacao-de-entrevistadores-sociais-do-cadastro-unico/ " class="cat-not">Sedes </a>
					<a href="http://www.ma.gov.br/governo-inicia-capacitacao-de-entrevistadores-sociais-do-cadastro-unico/" class="ttl-not">Governo inicia capacitação de entrevistadores sociais do Cadastro Único</a>
				</li>
				
								
				
			</ul>
            <a href="http://www.ma.gov.br/category/noticias/" class="maisnoticia">VEJA MAIS</a><br/>
		</aside>
		
		 
		 
	</div>
  

			</div><!--.site-content-->
			
			</div><!--.container page-container-->
			<footer id="site-footer" role="contentinfo">
				<div class="container ">
			
				<div id="footer-row" class="row site-footer">
					<div class="col-md-4 footer-left">
						
					</div>
					<div class="col-md-4 footer-center">
						<img src="http://www.ma.gov.br/wp-content/themes/magov2/img/maranhao.png" /></br></br>
					<p> <a href="http://creativecommons.org/licenses/by/4.0/" rel="license"><img src="https://i.creativecommons.org/l/by/4.0/88x31.png" style="border-width:0" alt="Licença Creative Commons"></a><br>Este obra está licenciado com uma Licença <a href="http://creativecommons.org/licenses/by/4.0/" rel="license">Creative Commons Atribuição 4.0 Internacional</a>.</p>	</div>
					<div class="col-md-4 footer-right ">
						
					</div>
				</div>
				</div>
			</footer>
		<script>
		 jQuery(function () {
			jQuery('.carousel-inner .item:first').addClass('active');
			jQuery('.nav a:first').tab('show');
		  })
		
		</script>
		<script>
			$(document).ready(function(){
	  			$('.slick-slider').slick({
				  slidesToShow: 5,
				  slidesToScroll: 1,
				});
				$('.slick-slider-mobile').slick({
				  slidesToShow: 2,
				  slidesToScroll: 1,
				});
			});
		</script>
		<script type="text/javascript" src="http://www.ma.gov.br/wp-content/themes/magov2/slick/slick.min.js"></script>
		<script src="//instansive.com/widget/js/instansive.js"></script>
		<script type='text/javascript' src='http://www.ma.gov.br/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/js/jquery.easing.min.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.ma.gov.br/wp-content/plugins/master-slider/public/assets/js/masterslider.min.js?ver=3.1.5'></script>
 
	</body>
</html> 